Portada

Ediciones digitales

Milagros de Nuestra Señora

Gonzalo de Berceo

(1196-1252)

[Nota preliminar: edición de Milagros de Nuestra Señora de Gonzalo de Berceo, manuscrito 93 del Archivo de la Abadía de Santo Domingo de Silos, basada en la edición de Michael Gerli (Berceo, Gonzalo de, Milagros de Nuestra Señora, Madrid, Cátedra, 1988), cuya consulta se recomienda. Se opta por mantener las grafías del original eliminando las variantes gráficas no significativas, y por eliminar las marcas de editor, asumiendo, cuando se cree oportuno, las correcciones, reconstrucciones y enmiendas propuestas por Gerli.]. Obtenida de la Biblioteca Virtual Miguel de Cervantes, www.cervantesvirtual.com


Índice de primeros versos

Índice

Introducción

La casulla de San Ildefonso

El sacristán fornicario

El clérigo y la flor

El galardón de la Virgen

El pobre caritativo

El ladrón devoto

San Pedro y el monje mal ordenado

El romero engañado por el enemigo malo

El clérigo simple

Los dos hermanos

El labrador avaro

El prior de San Salvador y el sacristán Uberto

El nuevo obispo de Pavía

La imagen respetada por el incendio

El novio y la virgen

El judezno

La iglesia de la Gloriosa profanada

Cristo y los judíos de Toledo

El parto maravilloso

El monje embriagado

De cómo una abadesa fue preñada...

El romero naufragado

El mercader fiado

La iglesia despojada

De cómo Teófilo fizo carta...


Introducción

1 | Amigos e vasallos | de Dios omnipotent,
 | si vos me escuchásedes | por vuestro consiment,
 | querríavos contar | un buen aveniment:
 | terrédeslo en cabo | por bueno verament.
2 | Yo maestro Gonzalvo | de Berceo nomnado,
 | yendo en romería | caecí en un prado,
 | verde e bien sencido, | de flores bien poblado,
 | logar cobdiciaduero | pora homne cansado.
3 | Daban olor sovejo | las flores bien olientes,
 | refrescaban en homne | las caras e las mientes;
 | manaban cada canto | fuentes claras corrientes,
 | en verano bien frías, | en ivierno calientes.
4 | Habién y grand abondo | de buenas arboledas,
 | milgranos e figueras, | peros e mazanedas,
 | e muchas otras fructas | de diversas monedas,
 | mas non habié ningunas | podridas ni acedas.
5 | La verdura del prado, | la olor de las flores,
 | las sombras de los árbores | de temprados sabores,
 | resfrescáronme todo | e perdí los sudores:
 | podrié vevir el homne | con aquellos olores.
6 | Nunca trobé en sieglo | logar tan deleitoso,
 | nin sombra tan temprada | ni olor tan sabroso;
 | descargué mi ropiella | por yacer más vicioso,
 | poséme a la sombra | de un árbor fermoso.
7 | Yaciendo a la sombra | perdí todos cuidados,
 | odí sonos de aves, | dulces e modulados:
 | nunca udieron homnes | órganos más temprados,
 | nin que formar pudiesen | sones más acordados.
8 | Unas tenién la quinta, | e las otras doblaban;
 | otras tenién el punto, | errar no las dejaban;
 | al posar e al mover, | todas se esperaban,
 | aves torpes nin roncas | y non se acostaban.
9 | Non serié organista | nin serié vïolero,
 | nin giga, nin salterio | nin mano de rotero,
 | nin estrument nin lengua | nin tan claro vocero
 | cuyo canto valiese | con esto un dinero.
10 | Peroque vos disiemos | todas estas bondades,
 | non contamos la diezmas, | esto bien lo creades:
 | que habié de noblezas | tantas diversidades
 | que no las contarien | priores ni abades.
11 | El prado que vos digo | habié otra bondat:
 | por calor nin por frío | non perdié su beltat,
 | siempre estaba verde | en su entegredat,
 | non perdrie la verdura | por nulla tempestat.
12 | Manamano que fui | en tierra acostado,
 | de todo el lacerio | fui luego folgado;
 | oblidé toda cuita | el lacerio pasado:
 | ¡Qui allí se morase | serié bienventurado!
13 | Los homnes e las aves, | cuantos acaecién,
 | levaban de las flores | cuantas levar querién,
 | mas mengua en el prado | niguna non facién:
 | por una que levaban | tres e cuatro nacién.
14 | Semeja esti prado | egual de Paraíso,
 | en qui Dios tan grand gracia, | tan grand bendición miso;
 | el que crió tal cosa | maestro fue anviso:
 | homne que y morase | nunca perdrié el viso.
15 | El fructo de los árbores | era dulz e sabrido;
 | si don Adám hobiese | de tal fructo comido,
 | de tan mala manera | non serié decibido,
 | nin tomarién tal daño | Eva ni so marido.
16 | Señores e amigos, | lo que dicho habemos
 | palabra es oscura, | esponerla queremos;
 | tolgamos la corteza, | al meollo entremos,
 | prendamos lo de dentro, | lo de fuera desemos.
17 | Todos cuantos vevimos, | que en piedes andamos,
 | siquiere en preson | o en lecho yagamos,
 | todos somos romeos | que camino andamos,
 | San Peidro lo diz esto, | por él vos lo probamos.
18 | Cuanto aquí vivimos | en ajeno moramos;
 | la ficanza durable | suso la esperamos;
 | la nuestra romería | estonz la acabamos,
 | cuando a Paraíso | las almas envïamos.
19 | En esta romería | habemos un buen prado
 | en qui trova repaire | tot romeo cansado:
 | la Virgin Glorïosa, | madre del buen Criado,
 | del cual otro ninguno | egual non fue trobado.
20 | Esti prado fue siempre | verde en honestat,
 | ca nunca hobo mácula | la su virginidat,
 | post partum et in partu | fue virgin de verdat,
 | ilesa, incorrupta | en su entegredat.
21 | Las cuatro fuentes claras | que del prado manaban
 | los cuatro evangelios, | eso significaban,
 | ca los evangelistas | cuatro que los dictaban,
 | cuando los escribién, | con ella se fablaban.
22 | Cuanto escribién ellos, | ella lo emendaba,
 | eso era bien firme | lo que ella laudaba;
 | parece que el riego | todo d'ella manaba
 | cuando a menos d'ella | nada non se guiaba.
23 | La sombra de los árbores, | buena, dulz e sanía,
 | en qui ave repaire | toda la romería,
 | sí son las oraciones | que faz Santa María,
 | que por los pecadores | ruega noche e día.
24 | Cuantos que son en mundo, | justos e pecadores,
 | coronados e legos, | reis e emperadores,
 | allí corremos todos, | vasallos e señores,
 | todos a la su sombra | imos coger las flores.
25 | Los árbores que facen | sombra dulz e donosa
 | son los santos miraclos | que faz la Glorïosa,
 | ca son mucho más dulces | que azúcar sabrosa,
 | la que dan al enfermo | en la cuita rabiosa.
26 | Las aves que organan | entre esos fructales,
 | que han las dulces voces, | dicen cantos leales,
 | estos son Agustino, | Gregorio, otros tales,
 | cuanto que escribieron | los sos fechos reales.
27 | Estos habién con ella | amor e atenencia,
 | en laudar los sos fechos | metién toda femencia;
 | todos fablaban d'ella, | cascuno su sentencia,
 | pero tenién por todo | todos una creencia.
28 | El roseñor que canta | por fin maestría,
 | siquiere la calandria | que faz grand melodía,
 | mucho cantó mejor | el barón Isaía
 | e los otros profetas, | honrada compañía.
29 | Cantaron los apóstolos | muedo muy natural,
 | confesores e mártires | facien bien otro tal;
 | las vírgines siguieron | la gran Madre caudal,
 | cantan delante d'ella | canto bien festival.
30 | Por todas las eglesias, | esto es cada día,
 | cantan laudes ant ella | toda la clerecía:
 | todos li facen cort | a la Virgo María;
 | estos son roseñoles | de grand lacentería.
31 | Tornemos ennas flores | que componen el prado,
 | que lo facen fermoso, | apuesto e temprado;
 | las flores son los nomnes | que li da el dictado
 | a la Virgo María, | madre del buen Criado.
32 | La benedicta Virgen | es estrella clamada,
 | estrella de los mares, | guïona deseada,
 | es de los marineros | en las cuitas guardada,
 | ca cuando ésa veden | es la nave guiada.
33 | Es clamada, y éslo | de los cielos, reina,
 | tiemplo de Jesu Cristo, | estrella matutina,
 | señora natural, | pïadosa vecina,
 | de cuerpos e de almas | salud e medicina.
34 | Ella es vellocino | que fue de Gedeón,
 | en qui vino la pluvia, | una grand visïón;
 | ella es dicha fonda | de David el varón
 | con la cual confondió | al gigant tan felón.
35 | Ella es dicha fuent | de qui todos bebemos,
 | ella nos dio el cebo | de qui todos comemos;
 | ella es dicha puerto | a qui todos corremos,
 | e puerta por la cual | entrada atendemos.
36 | Ella es dicha puerta | en sí bien encerrada,
 | pora nos es abierta | pora darnos la entrada;
 | ella es la palomba | de fiel bien esmerada,
 | en qui non cae ira, | siempre está pagada.
37 | Ella con grand derecho | es clamada Sïón,
 | ca es nuestra talaya, | nuestra defensïón:
 | ella es dicha trono | del reï Salomón,
 | reï de grand justicia, | sabio por mirazón.
38 | Non es nomne ninguno | que bien derecho avenga
 | que en alguna guisa | a ella non avenga;
 | non ha tal que raíz | en ella no la tenga,
 | nin Sancho nin Domingo, | nin Sancha nin Domenga.
39 | Es dicha vid, es uva, | almendra, malgranada,
 | que de granos de gracia | está toda calcada,
 | oliva, cedro, bálsamo, | palma bien ajumada,
 | piértega en que sovo | la serpiente alzada.
40 | El fust que Moïsés | enna mano portaba
 | que confondió los sabios | que Faraón preciaba,
 | el que abrió los mares | e depués los cerraba,
 | si non a la Gloriosa | ál non significaba.
41 | Si metiéremos mientes | en el otro bastón
 | que partió la contienda | que fue por Aarón,
 | ál non significaba, | como diz la lectión,
 | si non a la Gloriosa, | esto bien con razón.
42 | Señores e amigos, | en vano contendemos,
 | entramos en grand pozo, | fondo no'l trovaremos;
 | más serién los sus nomnes | que nos d'ella leemos
 | que las flores del campo, | del más grand que sabemos.
43 | Desuso lo disiemos | que eran los fructales
 | en qui facién las aves | los cantos generales
 | los sus sanctos miraclos, | grandes e principales,
 | los cuales organamos | ennas fiestas caubdales.
44 | Quiero dejar con tanto | las aves cantadores,
 | las sombras e las aguas, | las devantdichas flores;
 | quiero d'estos fructales | tan plenos de dulzores
 | fer unos pocos viesos, | amigos e señores.
45 | Quiero en estos árbores | un ratiello sobir
 | e de los sos miraclos | algunos escribir;
 | la Gloriosa me guíe | que lo pueda complir,
 | ca yo non me trevría | en ello a venir.
46 | Terrélo por miráculo | que lo faz la Gloriosa
 | si guiarme quisiere | a mí en esta cosa;
 | Madre, plena de gracia, | reina poderosa,
 | tú me guía en ello, | ca eres pïadosa.


La casulla de San Ildefonso

47 | En España cobdicio | de luego empezar,
 | en Toledo la magna, | un famado logar,
 | ca non sé de cual cabo | empiece a contar
 | ca más son que arenas | en riba de la mar.
48 | En Toledo la buena, | esa villa real,
 | que yace sobre Tajo, | esa agua cabdal,
 | hobo un arzobispo, | coronado leal,
 | que fue de la Gloriosa | amigo natural.
49 | Diciénli Ildefonso, | dizlo la escriptura,
 | pastor que a su grey | daba buena pastura,
 | homne de sancta vida | que trasco grand cordura,
 | que nos mucho digamos, | so fecho lo mestura.
50 | Siempre con la Gloriosa | hobo su atenencia,
 | nunca varón en dueña | metió mayor querencia;
 | en buscarli servicio | metié toda femencia,
 | facié en ello seso | e buena providencia.
51 | Sin los otros servicios, | muchos e muy granados,
 | dos yacen en escripto, | éstos son más notados,
 | fizo d'ella un libro | de dichos colorados
 | de su virginidat | contra tres renegados.
52 | Fizo'l otro servicio | el leal coronado,
 | fízoli una fiesta | en deciembre mediado.
 | La que cae en marzo, | día muy señalado,
 | cuando Gabrïel vino | con el rico mandado.
53 | Cuando Gabrïel vino | con la mesagería,
 | cuando sabrosamientre | diso «Ave María»,
 | e dísoli por nuevas | que parrié Mesía
 | estando tan entrega | como era al día.
54 | Estonz cae un tiempo, | esto por conocía,
 | non canta la eglesia | canto de alegría,
 | non lieva so derecho | tan señalado día.
 | Si bien lo comediéremos, | fizo grand cortesía.
55 | Fizo gran providencia | el amigo leal,
 | que puso esa festa | cerca de la Natal;
 | asentó buena viña | cerca de buen parral,
 | la Madre con el Fijo, | par que non ha egual.
56 | Tiempo de cuaresma | es de aflictión,
 | nin cantan «Aleluya» | nin facen procesión;
 | todo esto asmaba | el anviso varón,
 | hobo luego por ello | honrado gualardón.
57 | Señor Sant Illefonso, | coronado leal,
 | facié a la Gloriosa | festa muy general;
 | fincaron en Toledo | pocos en su hostal
 | que non fueron a Misa | a la sied obispal.
58 | El sancto arzobispo, | un leal coronado,
 | por entrar a la Misa | estaba aguisado;
 | en su preciosa cátedra | se sedié asentado;
 | aduso la Gloriosa | un present muy honrado.
59 | Apareció'l la Madre | del Rey de Magestat
 | con un libro en mano | de muy grand claridat:
 | el que él habié fecho | de la virginidat;
 | plógo'l a Illefonso | de toda voluntat.
60 | Fízoli otra gracia | cual nunca fue oída:
 | dioli una casulla | sin aguja cosida;
 | obra era angélica, | non de homne tejida,
 | fablóli pocos vierbos, | razón buena, complida.
61 | «Amigo, -díso'l- sepas | que só de ti pagada,
 | ásme buscada honra | non simple, ca doblada:
 | fecist de mí buen libro, | ásme bien alabada,
 | fecístme nueva festa | que non era usada.
62 | A la tu Misa nueva | d'esta festividat,
 | adúgote ofrenda | de grand auctoridat:
 | casulla con que cantes, | preciosa de verdat,
 | hoy en el día sancto | de la Navidat.
63 | De ser en la cátedra | que tú estás posado,
 | al tu cuerpo señero | es esto condonado;
 | de vestir esta alba | a ti es otorgado,
 | otro que la vistiere | non será bien hallado.»
64 | Dichas estas palabras, | la Madre glorïosa
 | tollióseli de ojos, | non vío nulla cosa;
 | acabó su oficio | la persona preciosa
 | de la Madre de Cristo, | crïada e esposa.
65 | Esta festa preciosa | que habemos contada
 | en general concilio | fue luego confirmada:
 | es por muchas eglesias | fecha e celebrada,
 | mientre el sieglo fuere | non será oblidada.
66 | Cuando plogo a Cristo, | al celestial Señor,
 | finó Sant Illefonso, | precioso confesor;
 | honrólo la Gloriosa, | Madre del Crïador,
 | dio'l gran honra al cuerpo, | a la alma muy mejor.
67 | Alzaron arzobispo | un calonge lozano,
 | era mucho sobervio | e de seso liviano;
 | quiso eguar al otro, | fue en ello villano,
 | por bien non gelo tovo | el pueblo toledano.
68 | Posóse enna cátedra | del su antecesor,
 | demandó la casulla | que'l dio el Crïador;
 | diso palabras locas | el torpe pecador,
 | pesaron a la Madre | de Dios Nuestro Señor.
69 | Diso unas palabras | de muy grand liviandat:
 | «Nunca fue Illefonso | de mayor dignidat,
 | tan bien so consegrado | como él por verdat,
 | todos somos eguales | enna humanidat.»
70 | Si non fuese Sïagrio | tan adelante ido,
 | si hobiese su lengua | un poco retenido,
 | non serié enna ira | del Crïador caído,
 | ond dubdamos que es | ¡mal pecado! perdido.
71 | Mandó a los ministros | la casulla traer
 | por entrar a la Misa, | la confesión facer,
 | mas non li fo sofrido | ni hobo él poder,
 | ca lo que Dios non quiere | nunca puede ser.
72 | Pero que ampla era | la sancta vestidura,
 | isióli a Sïagrio | angosta sin mesura:
 | prísoli la garganta | como cadena dura,
 | fue luego enfogado | por la su grand locura.
73 | La Virgen glorïosa, | estrella de la mar,
 | sabe a sus amigos | gualardón bueno dar:
 | bien sabe a los buenos | el bien gualardonar,
 | a los que la desierven | sábelos mal curar.
74 | Amigos, a tal Madre | aguardarla debemos:
 | si a ella sirviéremos | nuestra pro buscaremos,
 | honraremos los cuerpos, | las almas salvaremos,
 | por poco de servicio | grand gualardón prendremos.


El sacristán fornicario

75 | Amigos, si quisiésedes | un poco esperar,
 | aun otro miraclo | vos querría contar,
 | que por Sancta María | denó Dios demostrar,
 | de cuya lege quiso | con su boca mamar.
76 | Un monje beneíto | fue en una mongía,
 | el logar no lo leo, | decir no lo sabría,
 | querié de corazón | bien a Sancta María,
 | facié a la su statua | el enclín cada día.
77 | Facié a la su statua | el enclín cada día,
 | fincaba los enojos, | dicié: «Ave María»;
 | el abat de la casa | dio'l la sacristanía,
 | ca teniélo por cuerdo | e quito de folía.
78 | El enemigo malo, | de Belzebud vicario,
 | que siempre fue e éslo | de los buenos contrario,
 | tanto pudió bullir | el sotil aversario,
 | que corrompió al monje, | fízolo fornicario.
79 | Priso un uso malo | el loco pecador,
 | de noche, cuando era | hechado el prior,
 | isié por la eglesia | fuera del dormitor,
 | corrié el entorpado | a la mala labor.
80 | Siquier a la exida, | siquier a la entrada,
 | delante del altar | li cadié la pasada;
 | el enclín e la Ave | teniéla bien usada,
 | non se li oblidaba | en ninguna vegada.
81 | Corrié un río bono | cerca de la mongía;
 | haviélo de pasar | el monje todavía;
 | do se vinié el loco | de complir su folía,
 | cadió e enfogóse | fuera de la freiría.
82 | Cuando vino la hora | de matines cantar,
 | non habié sancristano | que podiese sonar;
 | levantáronse todos, | quisque de su logar;
 | fueron a la eglesia | al fraire despertar.
83 | Abrieron la eglesia | como mejor sopieron,
 | buscaron al clavero, | trobar no lo podieron;
 | buscando sus e yuso | atanto andidieron,
 | do yacié enfogado, | allá lo enfirieron.
84 | Qué podrié ser esto | no lo podién asmar,
 | si's murió o'l mataron | no lo sabién judgar;
 | era muy grand la basca | e mayor el pesar,
 | ca cadié en mal precio | por esto el logar.
85 | Mientre yacié en vano | el cuerpo en el río,
 | digamos de la alma | en cual pleito se vío:
 | vinieron de dïablos | por ella grand gentío,
 | por levarla al báratro, | de deleit bien vacío.
86 | Mientre que los dïablos | la trayén com a pella,
 | vidiéronla los ángeles, | descendieron a ella,
 | ficieron los dïablos | luego muy grand querella,
 | que suya era quita, | que se partiesen d'ella.
87 | Non hobieron los ángeles | razón de vocealla,
 | ca hobo la fin mala | e asín fue sin falla;
 | tirar no lis podieron | valient una agalla;
 | hobieron a partirse | tristes de la batalla.
88 | Acorrió'l la Gloriosa, | reina general,
 | ca tenién los dïablos | mientes a todo mal;
 | mandólis atender, | non osaron fer ál,
 | moviólis pletesía | firme e muy cabdal.
89 | Propuso la Gloriosa | palabra colorada,
 | «Con esta alma, foles, | -diz- non habedes nada;
 | mientre fue en el cuerpo | fue mi acomendada;
 | agora prendrié tuerto | por ir desamparada.»
90 | De la otra partida | recudió el vocero,
 | un sabidor dïablo, sotil et muy puntero:
 | «Madre eres de Fijo, | alcalde derechero,
 | que no'l place la fuerza | nin es end placentero.
91 | Escripto es que homne | allí do es fallado
 | o en bien o en mal, | por ello es judgado;
 | si esti tal decreto | por ti fuere falsado,
 | el pleit del Evangelio | todo es descuidado.»
92 | «Fablas -diz la Gloriosa- | a guis de cosa nescia;
 | non te riepto, ca eres | una cativa bestia;
 | cuando ixió de casa, | de mí priso licencia,
 | del pecado que fizo | yo'l daré penitencia.
93 | Serié en fervos fuerza | non buena parecencia;
 | mas apelo a Cristo, | a la su audïencia,
 | el que es poderoso, | pleno de sapiencia,
 | de la su boca quiero | oír esta sentencia.»
94 | El Reï de los Cielos, | alcalde sabidor,
 | partió esta contienda, | non vidiestes mejor:
 | mandó tornar la alma | al cuerpo el Señor,
 | desent cual mereciese, | recibrié tal honor.
95 | Estaba el convento | triste e desarrado,
 | por esti mal ejemplo | que lis era uviado;
 | resuscitó el fraire | que era ya pasado;
 | espantáronse todos | ca era aguisado.
96 | Fablólis el buen homne, | dísolis: «Compañeros,
 | muerto fui e so vivo, | d'esto seet bien certeros,
 | ¡Grado a la Gloriosa | que salva sos obreros,
 | que me libró de manos | de los malos guerreros.»
97 | Contólis por su lengua | toda la ledanía,
 | qué dicien los dïablos | e qué Sancta María;
 | cómo lo quitó ella | de su podestadía,
 | si por ella non fuese, | serié en negro día.
98 | Rendieron a Dios gracias | de buena voluntat,
 | a la sancta reina, | mader de pïadat,
 | que fizo tal miraclo | por su benignidat,
 | por qui está más firme | toda la cristiandat.
99 | Confesóse el monje | e fizo penitencia,
 | mejoróse de toda | su mala contenencia,
 | sirvió a la Gloriosa | mientre hobo potencia,
 | finó cuando Dios quiso | sin mala repindencia,
 | requiescant, pace | cun divina clemencia.
100 | Muchos tales miraclos | e muchos más granados
 | fizo Sancta María | sobre sos aclamados;
 | non serién los millésimos | por nul homne contados,
 | mas de lo que sopiéremos, | seed nuestros pagados.


El clérigo y la flor

101 | Leemos de un clérigo | que era tiestherido,
 | ennos vicios seglares | ferament embebido;
 | pero que era loco, | habié un buen sentido,
 | amaba la Gloriosa | de corazón complido.
102 | Comoquiere que era | en ál mal costumnado,
 | en saludar a ella | era bien acordado;
 | nin irié a eglesia | nin a ningún mandado,
 | que el su nomne ante | non fuese aclamado.
103 | Decir no lo sabría | sobre cuál ocasión,
 | ca nos no lo sabemos | si lo buscó o non,
 | diéronli enemigos | salto a est varón,
 | hobieron a matarlo: | ¡Domne Dios lo perdón!
104 | Los homnes de la villa | e los sus compañeros
 | esto como cuntiera | com non eran certeros,
 | defuera de la villa | entre unos riberos,
 | allá lo soterraron, | non entre los dezmeros.
105 | Pesó'l a la Gloriosa | con est enterramiento,
 | que yacié el su siervo | fuera de su conviento;
 | pareció'l a un clérigo | de buen entendimiento,
 | dísoli que ficieran | en ello fallimiento.
106 | Bien habié treinta días | que era soterrado:
 | en término tan luengo | podié ser dañado;
 | díso'l Sancta María: | «Ficiestes desguisado,
 | que yaz el mi notario | de vos tan apartado.
107 | Mándote que lo digas: | que el mi cancelario
 | non merecié ser | echado del sagrario;
 | dilis que no lo dejen | y otro trentanario,
 | métanlo con los otros | en el buen fosalario.»
108 | Demandóli el clérigo | que yacié dormitado:
 | «¿Quí eres tú que fablas? | Dime de ti mandado,
 | ca cuando lo disiero | seráme demandado
 | quí es el querelloso | o quí el soterrado.»
109 | Dísoli la Gloriosa: | «Yo so Sancta María
 | madre de Jesu Cristo | que mamó leche mía;
 | el que vos desechastes | de vuestra compañía,
 | por cancellario mío | yo a esi tenía.
110 | El que vos soterrastes | lueñe del cimiterio,
 | al que vos non quisiestes | facer nul ministerio,
 | yo por esti te fago | todo est reguncerio:
 | si bien no lo recabdas, | tente por en lacerio.»
111 | El dicho de la dueña | fue luego recabdado,
 | abrieron el sepulcro | apriesa e privado;
 | vidieron un miraclo | non simple ca doblado,
 | el uno e el otro, | fue luego bien notado.
112 | Isiéli por la boca | una fermosa flor
 | de muy grand fermosura, | de muy fresca color;
 | inchié toda la plaza | de sabrosa olor,
 | que non sentién del cuerpo | un punto de pudor.
113 | Trobáronli la lengua | tan fresca e tan sana
 | cual parece de dentro | la fermosa mazana;
 | no la tenié más fresca | a la meredïana
 | cuando sedié fablando | en media la quintana.
114 | Vidieron que viniera | esto por la Gloriosa,
 | ca otri non podrié | facer tamaña cosa;
 | transladaron el cuerpo, | cantando «Specïosa»,
 | aprés de la eglesia | en tumba más preciosa.
115 | Todo homne del mundo | fará grand cortesía
 | qui ficiere servicio | a la Virgo María;
 | mientre que fuere vivo | verá placentería,
 | e salvará el alma al | postremero día.


El galardón de la Virgen

116 | D'un clérigo otro | nos diz la escriptura
 | que de Sancta María | amaba su figura:
 | siempre se inclinaba | contra la su pintura,
 | habié muy grand vergüenza | de la su catadura.
117 | Amaba al so Fijo | e amaba a ella,
 | tenié por sol al Fijo, | la Madre por estrella;
 | querié bien al Fijuelo | e bien a la poncella,
 | porquelos servié poco | estaba con grand querella.
118 | Apriso cinco motes, | motes de alegría,
 | que fablan de los gozos | de la Virgo María;
 | diciéselos el clérigo | delante cada día,
 | habié ella con ellos | muy grand placentería.
119 | «Gozo ayas, María, | que el ángel credist,
 | gozo ayas, María, | que virgo concebist;
 | gozo ayas, María, | que a Cristo parist,
 | la ley vieja cerresti | e la nueva abrist.»
120 | Cuantas fueron las plagas | que el Fijo sufrió,
 | dicié él tantos gozos | a la que lo parió;
 | si bono fo el clérigo | e bien lo mereció,
 | hobo gualardón bueno, | buen grado recibió.
121 | Por estos cinco gozos | debemos ál catar:
 | cinco sesos del cuerpo | que nos facen pecar,
 | el ver, el oír, | el oler, el gostar,
 | el prender de las manos | que dicimos tastar.
122 | Si estos cinco gozos | que dichos vos habemos
 | a la Madre gloriosa | bien gelos ofrecemos,
 | del yerro que por estos | cinco sesos facemos
 | por el so sancto ruego | grand perdón ganaremos.
123 | Enfermó esti clérigo | de muy fuert manera,
 | que li querién los ojos | esir de la mollera;
 | tenié que era toda | complida la carrera,
 | e que li venié cerca | la hora postremera.
124 | Apareció'l la Madre | del Reï celestial
 | que en misericordia | nunca hobo egual.
 | «Amigo -díso'l- sálvete | el Señor spirital,
 | de cuya Madre fust | tú amigo leal.
125 | Afuérzate, non temas, | non seas desmarrido,
 | sepas serás aína | d'esti dolor guarido;
 | tente con Dios aúna | por de cuita esido,
 | ca dizlo el tu pulso | que es bueno complido.
126 | Yo cerca ti estando, | tú non ayas pavor,
 | tente por mejorado | de toda la dolor;
 | recebí de ti siempre | servicio e amor,
 | darte quiero el precio | de esa tu labor.»
127 | Bien se cuidó el clérigo | del lecho levantar,
 | e que podrié por campo | en sos piedes andar,
 | mas ha grand diferencia | de saber a cuidar:
 | hóbose otro guisa | esto a terminar.
128 | Bien se cuidó el clérigo | de la presón esir
 | con sus conocientes | deportar e reír;
 | mas non podió la alma | tal plazo recebir,
 | desamparó el cuerpo, | hobo end a esir.
129 | Prísola la Gloriosa, | de los cielos Reina,
 | fuese la afijada | con la buena madrina;
 | prisiéronla los ángeles | con la gracia divina,
 | leváronla al Cielo | do el bien nunca fina.
130 | La Madre glorïosa | lo que li prometió,
 | benedicta sea ella | que bien gelo cumplió;
 | como lo dicié ella | él no lo entendió,
 | mas en cuanto que diso | verdadera isió.
131 | Cuantos la voz udieron | e vidieron la cosa,
 | todos tenién que fizo | miráculo la Gloriosa;
 | tenién que fue el clérigo | de ventura donosa,
 | glorificaban todos | a la Virgo preciosa.


El pobre caritativo

132 | Era un homne pobre | que vivié de raciones,
 | non habié otras rendas | nin otras furcïones
 | fuera cuando labraba, | esto pocas sazones:
 | tenié en su alzado | bien pocos pepïones.
133 | Por ganar la Gloriosa | que él mucho amaba,
 | partiélo con los pobres | todo cuanto ganaba;
 | en esto contendié | e en esto puñaba,
 | por haber la su gracia | su mengua oblidaba.
134 | Cuando hobo est pobre | d'est mundo a pasar,
 | la Madre glorïosa | vínolo convidar;
 | fablóli muy sabroso, | queriélo falagar,
 | udieron la palabra | todos los del logar.
135 | «Tú mucho cobdiciest | la nuestra compañía,
 | sopist pora ganarla | bien buena maestría,
 | ca partiés tus almosnas, | diciés "Ave María",
 | por qué lo faciés todo | yo bien lo entendía.
136 | Sepas que es tu cosa | toda bien acabada,
 | ésta es en que somos | la cabera jornada;
 | el "Ite misa est", | conta que es cantada,
 | venida es la hora | de prender la soldada.
137 | Yo so aquí venida | por levarte comigo
 | al regno de mi Fijo | que es bien tu amigo,
 | do se ceban los ángeles | del buen candïal trigo;
 | a las Sanctas Virtutes | placerlis há contigo.»
138 | Cuand hobo la Gloriosa | el sermón acabado,
 | desamparó la alma | al cuerpo venturado,
 | prisiéronla de ángeles, | un convento honrado,
 | leváronla al Cielo, | ¡Dios sea end laudado!
139 | Los homnes que habién | la voz ante oída,
 | tan aína vidieron | la promesa complida,
 | a la Madre gloriosa | que es tan comedida,
 | todos li rendién gracias, | quisque de su partida.
140 | Qui tal cosa udiese | serié mal venturado
 | si de Sancta María | non fuese muy pagado,
 | si más no la honrase | serié desmesurado,
 | qui de ella se parte | es muy mal engañado.
141 | Aun más adelante | queremos aguijar:
 | tal razón como ésta | non es de destajar,
 | ca éstos son los árbores | do debemos folgar,
 | en cuya sombra suelen | las aves organar.


El ladrón devoto

142 | Era un ladrón malo | que más querié furtar
 | que ir a la eglesia | nin a puentes alzar;
 | sabié de mal porcalzo | su casa gobernar,
 | uso malo que priso, | no lo podié dejar.
143 | Si facié otros males, | esto no lo leemos,
 | serié mal condempnarlo | por lo que non sabemos,
 | mas abóndenos esto | que dicho vos a vemos,
 | si ál fizo, perdóneli | Cristus en qui creemos.
144 | Entre las otras malas, | habié una bondat
 | que li valió en cabo | e dioli salvedat;
 | credié en la Gloriosa | de toda voluntat,
 | saludábala siempre | contra la su magestat.
145 | Dicía Ave María | e más de escriptura
 | siempre se inclinaba | contra la su figura,
 | dicía Ave María | e más de escritura,
 | tenía su voluntat | con esto más segura.
146 | Como qui en mal anda | en mal ha a caer,
 | hobiéronlo con furto | est ladrón a prender;
 | non hobo nul consejo | con qué se defender,
 | judgaron que lo fuesen | en la forca poner.
147 | Levólo la justicia | pora la crucejada,
 | do estaba la forca | por concejo alzada;
 | prisiéronli los ojos | con toca bien atada,
 | alzáronlo de tierra | con soga bien tirada.
148 | Alzáronlo de tierra | cuanto alzar quisieron,
 | cuantos cerca estaban | por muerto lo tovieron;
 | si ante lo sopiesen | lo que después sopieron,
 | no li hobieran fecho | eso que li ficieron.
149 | La Madre glorïosa, | duecha de acorrer,
 | que suele a sus siervos | ennas cuitas valer,
 | a esti condempnado | quísoli pro tener,
 | membróli el servicio | que li solié fer.
150 | Metióli so los piedes | do estaba colgado
 | las sus manos preciosas, | tóvolo alleviado:
 | non se sintió de cosa | ninguna embargado,
 | non sovo plus vicioso | nunca nin más pagado.
151 | Ende al día tercero | vinieron los parientes,
 | vinieron los amigos | e los sus conocientes
 | vinién por descolgallo | rascados e dolientes,
 | sedié mejor la cosa | que metién ellos mientes.
152 | Trobáronlo con alma | alegre e sin daño,
 | non serié tan vicioso | si yoguiese en vano;
 | dicié que so los piedes | tenié un tal escaño,
 | non sintrié mal ninguno | si colgase un año.
153 | Cuando lo entendieron | los que lo enforcaron,
 | tovieron que el lazo | falso gelo dejaron;
 | fueron mal rependidos | que no lo degollaron,
 | tanto gozarién d'eso | cuanto después gozaron.
154 | Fueron en un acuerdo | toda esa mesnada,
 | que fueron engañados | enna mala lazada,
 | mas que lo degollasen | con foz o con espada;
 | por un ladrón non fuese | tal villa afontada.
155 | Fueron por degollarlo | mancebos más livianos,
 | con buenos seraniles | grandes e adïanos;
 | metió Sancta María | entre medio las manos,
 | fincaron los gorgueros | de la golliella sanos.
156 | Cuando esto vidieron | que no'l podién nocir,
 | que la Madre gloriosa | lo querié encobrir,
 | hobiéronse con tanto | del pleito a partir,
 | hasta que Dios quisiese | dejáronlo vevir.
157 | Dejáronlo en paz | que se fuese su vía,
 | ca ellos non querién ir | contra Sancta María,
 | mejoró en su vida, | partióse de folía:
 | cuando cumplió so corso | murióse de su día.
158 | Madre tan pïadosa, | de tal benignidat,
 | que en buenos e en malos | face su pïadad,
 | debemos bendicirla | de toda voluntat;
 | los que la bendisieron | ganaron grand rictat.
159 | Las mañas de la Madre | con las d'El que parió
 | semejan bien calañas | qui bien las conoció;
 | Él por bonos e malos, | por todos descendió,
 | Ella, si la rogaron, | a todos acorrió.


San Pedro y el monje mal ordenado

160 | En Colona la rica, | cabeza de regnado,
 | habié un monesterio | de Sant Peidro clamado;
 | habié en él un monje | asaz mal ordenado,
 | de lo que diz la regla | habié poco cuidado.
161 | Era de poco seso, | facié mucha locura,
 | porque lo castigaban | non habié nulla cura;
 | cuntió'l en est comedio | muy grand desaventura:
 | parió una bagasa | d'él una creatura.
162 | Por salud de su cuerpo | e por vevir más sano,
 | usaba lectüarios | apriesa e cutiano,
 | en ivierno calientes, | e fríos en verano,
 | debrié andar devoto | e andaba lozano.
163 | Vivié en esta vida | en grand tribulación,
 | murió por sus pecados | por fiera ocasión,
 | nin priso Corpus Dómini | nin fizo confesión,
 | levaron los dïablos | la alma en presón.
164 | San Peidro el apóstol | hobo d'él compasión,
 | ca en su monesterio | ficiera profesión:
 | rogó a Jesu Cristo | con grand devoción
 | de su misericordia | que'l ficiese ración.
165 | Díso'l Jesu Cristo: | «Peidro, el mi amado,
 | bien sabes tú qué dijo | David en su dictado,
 | que esi folgarié | en el monte sagrado
 | que entró sin manciella | e quito de pecado.
166 | Esi por qui tú ruegas, | fincada tu rodiella,
 | nin obraba justicia | nin vivié sin manciella;
 | por la su compañía | non valió más la ciella:
 | ¿En cuál él mereció | posara en tal siella?»
167 | Rogó a las Vertutes | Sant Peidro celestiales,
 | que rogasen al Padre | de los penitenciales,
 | que quitasen est homne | de los lazos mortales,
 | recudióli palabras | como las otras tales.
168 | Tornó en la Gloriosa, | Madre del Nuestro Don,
 | e en las otras vírgines | que de su casa son;
 | fueron ellas a Cristo | con grand suplicación,
 | por la alma del monje | ficieron oración.
169 | Cuando vío don Cristo | la Madre glorïosa,
 | e de las sus amigas | procesión tan preciosa,
 | isió a recebirlas | de manera fermosa:
 | ¡Alma que lo vidiese | serié bien venturosa!
170 | «Madre -dijo don Cristo- | yo saberlo querría,
 | ¿qué negocio vos trae | con esta compañía?»
 | «Fijo -dijo la Madre- | a rogarvos venía
 | por alma de un monje | de fulana mongía.»
171 | «Madre -dijo el Fijo- | non serié derechura,
 | tal alma de tal homne | entrar en tal folgura:
 | serié menoscabada | toda la escriptura;
 | mas por el vuestro ruego | faremos y mesura.
172 | Quiero facer atanto | por el vuestro amor:
 | torne aún al cuerpo | en qui fo morador;
 | faga su penitencia | como faz pecador,
 | e puede ser salvo | por manera mejor.»
173 | Cuando udió Sant Peidro | esti tan dulz mandado,
 | vío que su negocio | era bien recabdado;
 | tornó a los dïablos, | concejo enconado:
 | la alma que levaban, | tolliósela sin grado.
174 | Diósela a dos niños | de muy grand claridat,
 | creaturas angélicas | de muy grand sanctidat;
 | diósela en comienda | de toda voluntat
 | por tornarla al cuerpo | con grand seguridat.
175 | Diéronsela los niños | a un fradre honrado
 | que fuera en su orden | de chiquinez criado;
 | levóla él al cuerpo | que yacié mortajado,
 | resuscitó el monje, | ¡Dios sea end laudado!
176 | A la alma del monje | díjoli la su guía,
 | el fraire, homne bueno, | que ante vos dicía:
 | «Yo te ruego por Dios | e por Sancta María,
 | que tengas un clamor | tú por mí cada día.
177 | Otra cosa te ruego: | que la mi sepultura
 | que yaz toda cubierta | de suso de basura,
 | tú la hagas barrer | por tu buena mesura;
 | tú lo cumpli, ¡sí Dios | te dé buena ventura!»
178 | Resuscitó el monje, | el que era transido,
 | pero por un grand día | sovo fuert estordido;
 | maguer tornó en cabo | en todo so sentido,
 | regunzó al convento | por qué habié trocido.
179 | Rendieron a Dios gracias, | a la Virgo real,
 | e al sancto apóstolo, | clavero celestial
 | que por salvar su monje | sufrió porfazo tal;
 | non fue esti miraclo | de precio sivuelcual.
180 | Non haya nadi dubda | entre su corazón
 | nin diga esta cosa | podrié ser o non;
 | ponga enna Gloriosa | bien su entencïón,
 | entendrá que non viene | esto contra razón.
181 | Como es la Gloriosa | plena de bendición,
 | es plena de gracia, | e quita de dicïón;
 | no'l serié negada | ninguna petición,
 | no li disrié tal Fijo | a tal Madre de non.


El romero engañado por el enemigo malo

182 | Señores e amigos, | por Dios e caridat,
 | oíd otro miraclo, | fermoso por verdat;
 | Sant Ugo lo escripso, | de Gruniego abat,
 | que cuntió a un monje | de su socïedat.
183 | Un fraire de su casa, | Guiralt era clamado,
 | ante que fuese monje | era non bien senado:
 | facié a las debeces | folía e pecado,
 | como homne soltero | que non es apremiado.
184 | Víno'l a corazón | do se sedié un día
 | al ap'lo de España | de ir en romería;
 | aguisó su facienda, | buscó su compañía,
 | destajaron el término | cómo fuesen su vía.
185 | Cuando a esir hobieron | fizo una nemiga:
 | en logar de vigilia | yogó con su amiga.
 | Non tomó penitencia | como la ley prediga,
 | metióse al camino | con su mala ortiga.
186 | Poco habié andado | aún de la carrera,
 | habés podrié ser | la jornada tercera,
 | hobo un encontrado | cabo una carrera,
 | mostrávase por bueno, | en verdat no lo era.
187 | El dïablo antigo | siempre fo traïdor,
 | es de toda nemiga | maestro sabidor;
 | semeja a las veces | ángel del Crïador
 | e es dïablo fino, | de mal sosacador.
188 | Transformóse el falso | en ángel verdadero,
 | parose si delante | en medio un sendero:
 | «Bien seas tú venido | -dísoli al romero-
 | seméjasme cosiella | simple como cordero.
189 | Esiste de tu casa | por venir a la mía;
 | cuando esir quisiste | ficist una folía:
 | cuidas sin penitencia | complir tal romería;
 | non te lo gradirá | esto Sancta María.»
190 | «¿Quién sodes vos, señor?» | dísoli el romeo;
 | Recudió'l: «Yo so Jácobo, | fijo de Zebedeo;
 | sépaslo bien, amigo, | andas en devaneo,
 | semeja que non aves | de salvarte deseo.»
191 | Dijo Guirald: «Señor, | pues vos ¿qué me mandades?
 | Complirlo quiero todo, | quequier que me digades,
 | ca veo lo que fici, | grandes iniquitades,
 | non prisi el castigo | que dicen los abades.»
192 | Diso el falso Jácob: | «Esti es el judicio:
 | que te cortes los miembros | que facen el fornicio;
 | desent que te degüelles: | farás a Dios servicio,
 | que de tu carne misma | li farás sacrificio.»
193 | Crediólo el astroso, | loco e desesado,
 | sacó su cuchellijo | que tenié amolado;
 | cortó sus genitales, | el fol malventurado,
 | desende degollóse, | murió descomulgado.
194 | Cuando los compañeros | que con elli isieron
 | plegaron a Guiraldo | e atal lo vidieron,
 | fueron en fiera cuita | en cual nunca sovieron;
 | esto cómo avino | asmar no lo pudieron.
195 | Vidién que de ladrones | non era degollado,
 | ca no'l tollieran nada | ni'l habién ren robado;
 | non era de ninguno | homne desafiado,
 | non sabién de cuál guisa | fuera ocasionado.
196 | Fusieron luego todos | e fueron derramados,
 | teniénse d'esta muerte | que serién sospechados;
 | porque ellos no eran | enna cosa culpados,
 | que serién por ventura | presos e achacados.
197 | El que dio el consejo | con sus atenedores,
 | los grandes e los chicos, | menudos e mayores,
 | travaron de la alma | los falsos traïdores,
 | lebávanla al fuego, | a los malos suores.
198 | Ellos que la lebavan | non de buena manera,
 | víolo Sanctïago | cuyo romeo era;
 | isiólis a grand priesa | luego a la carrera,
 | paróselis delante | enna haz delantera.
199 | «Desad -dijo- maliellos | la preda que levades,
 | non vos yaz tan en salvo | como vos lo cuidades;
 | tenedla a derecho, | fuerza no li fagades,
 | creo que non podredes, | maguer que lo querades.»
200 | Recudióli un dïablo, | paróseli refacio:
 | «Yago, ¿quiéreste fer | de todos nos escarnio?
 | ¿A la razón derecha | quieres venir contrario?
 | ¡Traes mala cubierta | so el escapulario!
201 | Guirald fizo nemiga, | matose con su mano,
 | debe ser judgado | por de Judas hermano;
 | es por todas las guisas | nuestro parroquïano;
 | ¡Non quieras contra nos, | Yago, ser villano!»
202 | Dísoli Sanctïago: | «¡Don traïdor palabrero!
 | Non vos puet vuestra parla | valer un mal dinero;
 | trayendo la mi voz | como falso vocero,
 | disti consejo malo, | matest al mi romero.
203 | Si tú no le disieses | que Sanctïago eras,
 | tú no li demostrases | señal de mis veneras,
 | non dañarié su cuerpo | con sus mismes tiseras,
 | nin yazdrié como yace | fuera por las carreras.
204 | Prisi muy grand superbia | de la vuestra partida,
 | tengo que la mi forma | es de vos escarnida,
 | matastes mi romeo | con mentira sabida,
 | demás veo agora | la alma maltraída.
205 | Sedme a judicio | de la Virgo María,
 | yo a ella me clamo | en esta pleitesía;
 | otra guisa de vos | yo non me quitaría,
 | ca veo que traedes | muy grand alevosía.»
206 | Propusieron su voces | ante la Glorïosa;
 | fo bien de cada parte | afincada la cosa;
 | etendio las razones | la reina preciosa,
 | terminó la baraja | de manera sabrosa:
207 | «El engaño que priso, | pro li debié tener,
 | elli a Sanctïago | cuidó obedecer,
 | ca tenié que por eso | podrié salvo seer;
 | mas el engañador | lo debié padecer.»
208 | Dijo: «Yo esto mando | e dólo por sentencia:
 | la alma sobre quien | habedes la entencia,
 | que torne en el cuerpo, | faga su penitencia,
 | desend cual mereciere, | habrá tal audïencia.»
209 | Valió esta sentencia, | fue de Dios otorgada,
 | fue la alma mesquina | en el cuerpo tornada,
 | que pesó al dïablo, | a toda su mesnada,
 | a tornar fo la alma | a la vieja posada.
210 | Levantóse el cuerpo | que yacié trastornado,
 | alimpiaba su cara | Guirald el degollado;
 | estido un ratiello | como qui descordado,
 | como homne que duerme | e despierta irado.
211 | La plaga que hobiera | de la degolladura
 | habés parecié d'ella | la sobresanadura;
 | perdió él la dolor | e toda la cochura,
 | todos dicién: «Est homne | fue de buena ventura.»
212 | Era de lo ál todo | sano e mejorado,
 | fuera de un filiello | que tenié travesado;
 | mas lo de la natura | cuanto que fo cortado,
 | non li creció un punto, | fincó en su estado.
213 | De todo era sano, | todo bien encorado,
 | pora verter su agua | fincóli el forado;
 | requirió su repuesto, | lo que trayé trosado,
 | pensó de ir su vía | alegre e pagado.
214 | Rendió gracias a Dios | e a Sancta María,
 | e al sancto apóstolo | do va la romería;
 | cueitóse de andar, | trobó la compañía,
 | habién esti miraclo | por solaz cada día.
215 | Sonó por Compostela | esta grand maravilla,
 | viniénlo a veer | todos los de la villa;
 | dicién: «Esta tal cosa, | debiemos escribilla;
 | los que son por venir, | plazrális de oílla.»
216 | Cuando fo en su tierra, | la carrera complida,
 | e udieron la cosa | que habié contecida,
 | tenié grandes clamores, | era la gent movida
 | por veer esti Lázaro | dado de muert a vida.
217 | Metió en su facienda | esti romeo mientes,
 | cómo lo quitó Dios | de maleítos dientes;
 | desemparó el mundo, | amigos e parientes,
 | metióse en Gruniego, | vistió paños pumientes.
218 | Don Ugo, homne bueno, | de Gruniego abat
 | varón religïoso, | de muy grand sanctidat,
 | contaba est miraclo | que cuntió en verdat,
 | metiólo en escripto, | fizo grand honestat.
219 | Guirald finó en orden | vida buena faciendo,
 | en dichos e en fechos | al Criador sirviendo,
 | en bien perseverando, | del mal se repindiendo,
 | el enemigo malo | non se fo d'él ridiendo.


El clérigo simple

220 | Era un simple clérigo, | pobre de clerecía,
 | dicié cutiano misa | de la Sancta María;
 | non sabié decir otra, | diciéla cada día,
 | más la sabié por uso | que por sabiduría.
221 | Fo est misacantano | al bispo acusado,
 | que era idïota, | mal clérigo probado;
 | «Salve Sancta Parens» | sólo tenié usado,
 | non sabié otra misa | el torpe embargado.
222 | Fo durament movido | el obispo a saña,
 | dicié: «Nunca de preste | oí atal hazaña.»
 | Dijo: «Dicit al fijo | de la mala putaña
 | que venga ante mí, | no lo pare por maña.»
223 | Vino ante el obispo | el preste pecador,
 | habié con el grand miedo | perdida la color,
 | non podié de vergüenza | catar contra'l señor,
 | nunca fo el mesquino | en tan mala sudor.
224 | Dísoli el obispo: | «Preste, dime verdat,
 | si es tal como dicen | la tu necïedat.»
 | Dísoli el buen homne, | «Señor, por caridat,
 | si disiese que non, | dizría falsedat.»
225 | Dísoli el obispo: | «Cuando non as cïencia
 | de cantar otra misa | nin as sen nin potencia,
 | viédote que non cantes, | métote en sentencia,
 | vivi como mereces | por otra agudencia.»
226 | Fo el preste su vía | triste e desarrado,
 | habié muy grand vergüenza, | el daño muy granado;
 | tornó en la Gloriosa, | ploroso e quesado,
 | que li diese consejo | ca era aterrado.
227 | La madre preciosa | que nunca falleció
 | a qui de corazón | a piedes li cadió,
 | el ruego del su clérigo | luego gelo udió:
 | no lo metió por plazo, | luego li acorrió.
228 | La Virgo glorïosa, | madre sin dición,
 | apreció'l al bispo | luego en visïón;
 | díjoli fuertes dichos, | un brabiello sermón,
 | descubrióli en ello | todo su corazón.
229 | Díjoli brabamientre: | «Don obispo lozano,
 | ¿contra mí por qué fust | tan fuert e tan villano?
 | Yo nunca te tollí | valía de un grano,
 | e tú ásme tollido | a mí un capellano.
230 | El que a mí cantaba | la misa cada día
 | tú tovist que facié | yerro de eresía;
 | judguéstilo por bestia | e por cosa radía,
 | tollisteli la orden | de la capellanía.
231 | Si tú no li mandares | decir la misa mía
 | como solié decirla, | grand querella habría,
 | e tú serás finado | hasta el trenteno día,
 | ¡Desend verás qué vale | la saña de María!»
232 | Fo con estas menazas | el bispo espantado,
 | mandó envïar luego | por el preste vedado;
 | rogó'l que'l perdonase | lo que habié errado,
 | ca fo él en su pleito | durament engañado.
233 | Mandólo que cantase | como solié cantar,
 | fuese de la Gloriosa | siervo del su altar;
 | si algo li menguase | en vestir o calzar,
 | él gelo mandarié | del suyo mismo dar.
234 | Tornó el homne bueno | en su capellanía,
 | sirvió a la Gloriosa, | madre Sancta María;
 | finó en su oficio | de fin cual yo querría,
 | fue la alma a gloria | a la dulz cofradría.
235 | Non podriemos nos tanto | escribir nin rezar,
 | aun porque podiésemos | muchos años durar,
 | que los diezmos miraclos | podiésemos contar,
 | los que por la Gloriosa | denna Dios demostrar.


Los dos hermanos

236 | Enna villa de Roma, | esa noble cibdat,
 | maestra e señora | de toda cristiandat,
 | habié y dos hermanos | de grand auctoridat,
 | el uno era clérigo, | el otro podestat.
237 | Peidro'l dicién al clérigo, | habié nomne atal,
 | varón sabio e noble, | del papa cardenal;
 | entre las otras mañas | habié una sin sal,
 | habié grand avaricia, | un pecado mortal.
238 | Esteban habié nomne | el secundo hermano,
 | entre los senadores | non habié más lozano;
 | era muy poderoso | en el pueblo romano,
 | habié en «prendo prendis» | bien usada la mano.
239 | Era muy cobdicioso, | querié mucho prender,
 | falsaba los judicios | por gana de haber;
 | tolliélis a los homnes | lo que podié toller,
 | más preciaba dineros | que justicia tener.
240 | Con sus judicios falsos | de los sus paladares,
 | a Sant Laurent el mártir | tollióli tres casares;
 | perdió Sancta Agnés | por él bonos logares,
 | un huerto que valié | de sueldos muchos pares.
241 | Murió el cardenal | don Peidro el honrado,
 | fo a los purgatorios, | do merecié levado;
 | ante de pocos días | fo Esteban finado,
 | atendié tal judicio | cual lo habié dado.
242 | Víolo San Laurencio, | católo feamientre,
 | primió'l en el brazo | tres veces duramientre;
 | quesóse don Esteban | bien entro en el vientre,
 | no'l primiren tenazas | de fierro tan fuertmientre.
243 | Violo Sancta Agnés | a qui tollió el huerto,
 | tornóli las espaldas, | cató'l con rostro tuerto;
 | estonz dijo Esteban: | «Esto es mal confuerto,
 | toda nuestra ganancia | ixiónos a mal puerto.»
244 | Dios el nuestro Señor, | alcalde derechero,
 | al que non se encubre | bodega nin cellero,
 | dijo que esti homne | fuera mal ballestero,
 | cegó a muchos homnes, | non a uno señero.
245 | «Deseredó a muchos | por mala vocería,
 | siempre por sus pecados | asmó alevosía.
 | Non merece entrar | en nuestra compañía,
 | ¡vaya yacer con Judas | en esa fermería!»
246 | Prisiéronlo por tienllas | los guerreros antigos,
 | los que siempre nos fueron | mortales enemigos,
 | dábanli por pitanza | non mazanas nin figos,
 | mas fumo e vinagre, | feridas e pelcigos.
247 | Vío a su hermano | con otros pecadores,
 | do sedié el mesquino | en muy malos sudores;
 | metié voces e gritos, | lágrimas e plangores,
 | habié grand abundancia | de malos servidores.
248 | Habiénla ya levada | cerca de la posada,
 | do nunca verié cosa | de que fuese pagada,
 | nin verié sol ni luna | nin buena rucïada,
 | o serié en tiniebra | como emparedada.
249 | Díjo'l: «Decit, hermano, | preguntárvoslo quiero,
 | ¿por cuál culpa yacedes | el lacerío tan fiero?
 | ca si Dios lo quisiere | e yo ferlo podiero,
 | buscarvos he acorro | en cuanto que sopiero.»
250 | Dijo Peidro: «En vida | trasqui grand avaricia,
 | hóbila por amiga | avueltas con cobdicia;
 | por eso so agora | puesto en tan mala tristicia,
 | qui tal face, tal prenda, | fuero es e justicia.
251 | Mas si el apostóligo | con la su clerecía
 | cantase por mí misa | solamientre un día,
 | fío en la Gloriosa, | madre Sancta María,
 | que me darié Dios luego | alguna mejoría.»
252 | D'est varón don Esteban | de qui fablamos tanto,
 | porque muchas maldades | trayé so el manto,
 | habié una bondat, | amaba a un sancto,
 | tanto que non podriémos | demostrarvos nos cuanto.
253 | Amaba a Proyecto, | mártir de grand valor,
 | guardaba'l bien la festa | como al Buen Señor,
 | facié'l rico oficio | e muy grand honor,
 | de pobres e de clérigos, | cuanto podié mejor.
254 | Laurencio e Agnés, | maguer que despechados,
 | porque los hobo elli | ante desheredados,
 | moviólos pïadad | e fueron amansados,
 | cataron más a Dios | que a los sos pecados.
255 | Fueron pora Proyecto, | fuera cuyo rendido,
 | disiéronli: «Proyecto, | non seas adormido,
 | piensa del tu Esteban | que anda escarnido,
 | réndili gualardón | ca hóbote servido.»
256 | Fue pora la Gloriosa | que luz más que estrella,
 | movióla con grand ruego, | fue ante Dios con ella,
 | rogó por esta alma | que trayén a pella,
 | que non fuese judgada | secundo querella.
257 | Diso a esti ruego | Dios nuestro Señor:
 | «Faré tanta de gracia | por el vuestro amor;
 | torne aún al cuerpo | la alma pecador,
 | desend cual mereciere, | recibrá tal honor.
258 | Aya tanto de plazo | hasta los treinta días,
 | que pueda mejorar | todas sus malfetrías;
 | mas bien gelo afirmo | par las palabras mías,
 | y serán rematadas | todas sus maestrías.»
259 | Rendieron «Gratias multas» | a Dios los rogadores,
 | porque empïadaba | a los sos pecadores,
 | que libró esta alma | de manos de traïdores
 | que son de los fideles | siempre engañadores.
260 | Cuando lo entendió | la gent adïablada,
 | quitóse de la alma, | la que tenié legada;
 | prísola Sant Proyecto | que la habié ganada,
 | guïóla pora'l cuerpo, | a esa su posada.
261 | Dísoli la Gloriosa, | madre del Crïador,
 | «Esteban, rendi gracias | a Dios el buen Señor:
 | gran gracia te ha fecha | que non podrié mayor;
 | del mal, si non te guardas, | caerás en peor.
262 | Esteban, un consejo | te quiero aún dar,
 | Esteban, es consejo | que debes tú tomar:
 | mándote cada día | un salmo recitar,
 | «Beati inmaculati...» | bien bueno de rezar.
263 | Si tú cada mañana | esti salmo rezares,
 | e tú a las eglesias | los tuertos enmendares,
 | ganará la tu alma | Gloria cuando finares,
 | escusarás las penas | e los graves logares.»
264 | Resuscitó Esteban, | ¡grado a Jesu Cristo!
 | Regunzóli al Papa | cuanto que habié visto,
 | lo que li diso Peidro, | su hermano bienquisto,
 | que yacié en grand pena, | lazrado e muy tristo.
265 | Demostraba el brazo | que tenié liborado,
 | el que en Sant Laurent | lo hobo apretado,
 | pidié mercet al Papa | con el cuerpo prostrado,
 | que cantase la misa | por Peidro el lazrado.
266 | Por ferlis bien creencia, | por ser bien creído,
 | diso que a los treynta | días serié transido;
 | disieron todos: «Esto | signo es conocido,
 | si diz verdat o non | será bien entendido.»
267 | Entregó ricamientre | a los desheredados,
 | a los que tuerto tovo | fízolos bien pagados,
 | confesóse al preste | de todos sos pecados,
 | de cuantos habié fechos | e dichos e asmados.
268 | Ya andaba en cabo | de las cuatro semanas,
 | hasta los treinta días habié pocas mañanas,
 | despidióse Esteban | de las yentes romanas,
 | sabié que las palabras | de Dios non serién vanas.
269 | En el día trenteno | fizo su confesión,
 | recibió Corpus Dómini | con grand devocïón;
 | echóse en su lecho, | fizo su oración,
 | rendió a Dios la alma, | finó con bendición.


El labrador avaro

270 | Era en una tierra | un homne labrador
 | que usaba la reja | más que otra labor;
 | más amaba la tierra | que non al Crïador,
 | era de muchas guisas | homne revolvedor.
272 | Querié, peroque malo, | bien a Sancta María,
 | udié sus miráculos, | dábalis acogía;
 | saludábala siempre, | diciéli cada día:
 | «Ave gratïa plena | que parist a Mesía.»
273 | Finó el rastrapaja | de tierra bien cargado,
 | en soga de dïablos | fue luego cativado,
 | rastrávanlo por tienllas, | de coces bien sovado,
 | pechávanli a duplo | el pan que dio mudado.
274 | Doliéronse los ángeles | d'esta alma mesquina,
 | por cuanto la levaban | dïablos en rapina;
 | quisieron acorrelli, | ganarla por vecina,
 | mas pora fer tal pasta | mengualis farina.
275 | Si lis dicién los ángeles | de bien una razón,
 | ciento dicién los otros, | malas que buenas non;
 | los malos a los bonos | teniénlos en rencón,
 | la alma por pecados | non isié de presón.
277 | Siempre la ementaba | a yantar e a cena,
 | diciéli tres palabras: | 'Ave gratïa plena';
 | la boca por qui esié | tan sancta cantilena
 | non merecié yacer | en tan mal cadena.»
278 | Luego que esti nomne | de la Sancta Reina
 | udieron los diablos | cogieron's ad ahina;
 | derramáronse todos | como una neblina,
 | desampararon todos | a la alma mesquina.
279 | Vidiéronla los ángeles | ser desemparada,
 | de piedes e de manos | con sogas bien atada;
 | sedié como oveja | que yace ensarzada,
 | fueron e adusiéronla | pora la su majada.
280 | Nomne tan adonado | e de vertut atanta,
 | que a los enemigos | seguda e espanta,
 | non nos debe doler | nin lengua nin garganta
 | que non digamos todos; | «Salve Regina Sancta».


El prior de San Salvador y el sacristán Uberto

281 | En una villa bona | que la claman Pavía,
 | cibdat de grand facienda, | yace en Lombardía,
 | habié dentro en ella | una rica mongía,
 | de muchos bonos homnes, | muy sancta compañía.
282 | Era el monesterio | alzado en honor
 | del que salvó el mundo, | señor Sant Salvador;
 | habié por aventura | en elli un prior
 | que non querié vevir | si non a su sabor.
283 | Habié el bon homne | una lengua errada,
 | dicié mucha horrura | de la regla vedada;
 | facié una tal vida | non mucho ordenada,
 | pero dicié sus oras | en manera temprada.
284 | Habié una costumne | que li hobo provecho,
 | dicié todas sus oras | como monje derecho,
 | a las de la Gloriosa | siempre sedié erecho;
 | aviel el dïablo | por ello grand despecho.
285 | Peroque semejaba | en unas cosas boto
 | e como vos disiemos | que era bocarroto,
 | en amar la Gloriosa | era muy devoto,
 | dicié el su oficio | de suo corde toto.
286 | Hobo cuanto Dios quiso | est prior a finar,
 | cadió en un exilio, | en áspero logar,
 | non vos podrié nul homne | el lacerío contar
 | que el prior levaba, | nil podrié asmar.
287 | Habié un sacristano | en esa abadía
 | que guardaba las cosas | de la sacristanía;
 | Uberto habié nomne, | cuerdo e sin folía,
 | valié más ca non menos | por elli la mongía.
288 | Ante de los matines, | una grand madrugada,
 | levantóse est monje | rezar la matinada,
 | tañer a los matines, | despertar la mesnada,
 | endrezar las lámpadas, | allumnar la posada.
289 | El prior de la casa, | de suso ementado,
 | año habié complido | de que fuera finado,
 | pero fue el su pleito | en cabo recentado,
 | tan bien como al día | cuando fo soterrado.
290 | El monje de la casa | que sacristano era,
 | ante que empezase | tañer la monedera,
 | alimpiaba las lámpadas | por fe mejor lumnera,
 | priso un grand espanto | de estraña manera.
291 | Udió una voz d'homne, | flaquiella e cansada,
 | dijo: «Fraire Ubert», | non sola una vegada;
 | conocióla Ubert | e non dubdó en nada
 | que la del prior era; | priso grand espantada.
292 | Salió de la eglesia, | fo a la fermería,
 | non levaba de miedo | la voluntat vacía,
 | non irié tan apriesa | yendo en romería,
 | ¡don Bildur lo levaba | par la cabeza mía!
293 | Estando de tal guisa | fuera de las vertudes,
 | udió: «Ubert, Ubert, | ¿por qué me non recudes?
 | Cata, non hayas miedo, | por ren non te demudes,
 | piensa cómo me fables | e cómo me pescudes.»
294 | Estonz dijo Ubert: | «Prior, ¡se que debedes!
 | de vos cómo estades, | vos me lo reguncedes,
 | que sepa el cabildo | de vos como sedes,
 | en cuál estado sodes | o cuál lo atendedes.»
295 | Dísoli el prior: | «Ubert, el mió crïado,
 | sepas hasta aquí | mal ha de mi estado;
 | cadí en un exilio | crudo e destemprado:
 | el príncep de la tierra | Smirna era clamado.
296 | Sufrí mucho lacerío, | pasé mucho mal día,
 | el mal que he pasado | contar no lo podría,
 | mas hobo a pasar | por y Sancta María,
 | hobo pesar e duelo | del mal que yo sufría.
297 | Prísome por la mano | e levóme consigo,
 | levóme al logar | temprado e abrigo;
 | tollióme de la premia | del mortal enemigo,
 | púsome en logar | do vivré sin peligro.
298 | ¡Grado a la Gloriosa | que es de gracia plena!
 | fuera só del lacerío, | esido só de pena;
 | caí en dulz vergel | cerca de dulz colmena,
 | do nunca veré mengua | de yantar nin de cena.»
299 | Calló la voz con tanto, | despertó el conviento,
 | fueron a la eglesia | todos de buen taliento;
 | disieron los matines, | ficieron complimiento,
 | de guisa que podrié | Dios haber pagamiento.
300 | Los matines cantados, | esclareció el día,
 | disieron luego prima, | desend la ledanía,
 | fueron a su capítulo | la sancta compañía,
 | ca esto es de regla, | costumne de mongía.
301 | Estando en capítulo, | leída la lectión,
 | fizo el sacristano | su genuflexïón;
 | contólis al conviento | toda la visïón,
 | plorando de los ojos | a muy grand misïón.
302 | Rendieron todos gracias | a la Madre gloriosa,
 | que sobre sos vasallos | es siempre pïadosa;
 | fueron a la eglesia | cantando rica prosa,
 | ficieron en escripto | meter toda la cosa.
303 | End a poco de tiempo | murió el sacristano,
 | murió de fin cual dé | Dios a tot cristiano,
 | isió de mal ivierno, | entró en buen verano,
 | fo pora paraíso | do será siempre sano.
304 | Esto es sumum bonum | servir atal Señora,
 | que sabe a sus siervos | acorrer en tal hora;
 | ésta es buena tienda, | ésta buena pastora,
 | que bale a tot homne | que de buen cor la hora.
305 | Cuantos que la udieron | esta tal visïón
 | cogieron en sus almas | mayor devocïón,
 | en amar la Gloriosa | de mayor corazón,
 | aclamarse a ella | en su tribulación.


El nuevo obispo de Pavía

306 | En esa misme cibdat | habié un buen cristiano,
 | habié nombre Jerónimo, | era misacantano;
 | facié a la Gloriosa | servicio muy cutiano,
 | los días e las noches, | ivierno e verano.
307 | Finó por ventura | el bispo del logar,
 | non se podién por nada | en otro acordar;
 | tovieron tridüano, | querién a Dios rogar,
 | que Elli lis mostrase | cuál debiesen alzar.
308 | A un homne católico, | bien de religïón,
 | fablóli la Gloriosa, | dijo'l en visïón:
 | «Varón, ¿por qué estades | en tal disensïón?
 | Dad al mi creendero | esta electïón.»
309 | Diso'l el homne bono | por ser bien certero:
 | «¿Quí eres tú qui fablas | o quí el creendero?»
 | «Yo so -li dijo ella- | la Madre de Dios vero,
 | Jerónimo li dicen | a esi mi clavero.
310 | Seï mi mensajero, | lieba esti mandado,
 | yo te mando que sea | aína recabdado;
 | si ál faz el cabillo | será mal engañado,
 | non será el mi Fijo | del su fecho pagado.»
311 | Dísolo e crediéronlo | esto los electores,
 | mas quí era Jerónimo | non eran sabidores;
 | metieron por la villa | homnes barruntadores,
 | darién buena albricia | a los demostradores.
312 | Trobaron a Jerónimo | preste parroquïal,
 | homne sin grandes nuevas, | sabié poco de mal,
 | leváronlo por mano | a la siet catedral,
 | diéronli por pitanza | la siella obispal.
313 | Siguiendo el mesage, | él de Sancta María,
 | ficiéronlo obispo | e señor de Pavía;
 | hobieron ende todos | sabor e alegría,
 | cua vidién que la cosa | vinié por buena vía.
314 | Fue muy buen obispo | e pastor derechero,
 | león pora los bravos, | a los mansos cordero;
 | guïaba bien su grei | non como soldadero
 | mas como pastor firme | que está bien facero.
315 | Guïóli su facienda | Dios el Nuestro Señor,
 | fizo buena la vida, | la fin mucho mejor;
 | cuando isió d'est sieglo | fue al otro mayor,
 | guïólo la Gloriosa, | madre del Crïador.
316 | Madre tan pïadosa | siempre sea laudada,
 | siempre sea bendicha | e siempre adorada,
 | que pone sus amigos | en honra tan granada,
 | la su misericordia | nunca serié asmada.


La imagen respetada por el incendio

317 | San Miguel de la Tumba | es un grand monesterio,
 | el mar lo cerca todo, | elli yace en medio,
 | es logar perigloso | do sufren grand lacerio
 | los monjes que y viven | en esi ciminterio.
318 | En esti monesterio | que habemos nomnado,
 | habié de buenos monjes | buen convento probado,
 | altar de la Gloriosa | rico e muy honrado,
 | en él rica imagen | de precio muy granado.
319 | Estaba la imagen | en su trono posada,
 | so fijo en sus brazos, | cosa es costumnada,
 | los reïs redor ella, | sedié bien compañada,
 | como rica reina | de Dios santificada.
320 | Tenié rica corona | como rica reina,
 | de suso rica impla | en logar de cortina,
 | era bien entallada, | de labor muy fina,
 | valié más esi pueblo | que la habié vecina.
321 | Colgaba delant ella | un buen aventadero,
 | en el seglar lenguage | dícenli moscadero;
 | de alas de pavones | lo fizo el obrero,
 | lucié como estrellas, | semejant de lucero.
322 | Cadió rayo del cielo | por los graves pecados,
 | encendió la eglesia | de todos cuatro cabos,
 | quemó todos los libros | e los paños sagrados,
 | por poco fue los monjes | que non foron quemados.
323 | Ardieron los armarios | e todos los frontales,
 | las vigas, las gateras, | los cabrios, los cumbrales;
 | ardieron las ampollas, | cálizes e ciriales,
 | sufrió Dios esa cosa | como faz otras tales.
324 | Maguer que fue el fuego | tan fuert e tan quemant,
 | nin plegó a la dueña | nin plegó al ifant,
 | nin plegó al flabelo | que colgaba delant,
 | ni li fizo de daño | un dinero pesant.
325 | Nin ardió la imagen | nin ardió el flabelo,
 | nin prisieron de daño | cuanto val un cabello;
 | solamiente el fumo | non se llegó a ello,
 | ni'l nunció más que nuzo | yo al obispo don Tello.
326 | Continens e contentu | fue todo astragado,
 | tornó todo carbones, | fo todo asolado,
 | mas redor la imagen, | cuanto es un estado,
 | non fizo mal el fuego | ca non era osado.
327 | Esto tovieron todos | por fiera maravella,
 | que nin fumo nin fuego | non se llegó a ella,
 | que sedié el flabelo | más claro que estrella,
 | el niño muy fermoso, | fermosa la poncella.
328 | El precioso miraclo | non cadió en oblido,
 | fue luego bien dictado, | en escripto metido;
 | mientre el mundo sea | será él retraído;
 | algún malo por ello | fo a bien convertido.
329 | La Virgo benedicta, | reina general,
 | como libró su toca | de esti fuego tal,
 | asín libra sus siervos | del fuego pereñal,
 | liévalos a la Gloria | do nunca vean mal.


El novio y la virgen

330 | Enna villa de Pisa, | cibdat bien cabdalera,
 | en puerto de mar yace | rica de grand manera,
 | habié y un calonge | de buena alcavera,
 | dicién Sant Casïán | ond el canonge era.
331 | Como ficieron otros | que de suso contamos,
 | que de Sancta María | fueron sos capellanos,
 | ésti amola mucho, | más que muchos cristianos,
 | e faciéli servicio | de piedes e de manos.
332 | Non habié esi tiempo | uso la clerecía
 | decir ningunas horas | a ti, Virgo María,
 | pero elli diciélas | siempre e cada día,
 | habié en la Gloriosa | sabor e alegría.
333 | Habién los sos parientos | esti fijo señero,
 | cuando ellos finasen | era buen heredero;
 | desávanli de mueble | asaz rico cellero,
 | tenié buen casamiento, | asaz cobdiciadero.
334 | El padre e la madre | cuando fueron finados,
 | vinieron los parientes | tristes e desarrados:
 | diciénli que ficiese | algunos engendrados,
 | que non fincasen yermos | logares tan preciados.
335 | Cambiose del propósito, | del que ante tenié,
 | moviolo la ley del sieglo, | dijo que lo farié;
 | buscáronli esposa | cual a él convenié,
 | destajaron el día | que las bodas farié.
336 | Cuando vino el día | de las bodas correr,
 | iba con sos parientes | la esposa prender;
 | tan bien en la Gloriosa | non podié entender,
 | como lo solié ante | otro tiempo facer.
337 | Yendo por la carrera | a complir so depuerto,
 | membró'l de la Gloriosa, | que li yacié en tuerto;
 | tóvose por errado | e tóvose por muerto,
 | asmó bien esta cosa | que'l istrié a mal puerto.
338 | Asmando esta cosa | de corazón cambiado,
 | halló una eglesia, | lugar a Dios sagrado,
 | desó las otras yentes | fuera del portegado,
 | entró fer oración | el novio refrescado.
339 | Entró en la eglesia | al cabero rencón,
 | inclinó los enojos | facié su oración,
 | vínoli la Gloriosa, | plena de bendición,
 | como qui sañosamientre, | disoli tal razón:
340 | «Don fol malastrugado, | torpe e enloquido,
 | ¿en qué toidos andas? | ¿en qué eres caído?
 | Semejas herbolado, | que has yerbas bevido,
 | o que eres del blago | de Sant Martín tañido.
341 | Asaz eras varón | bien casado comigo,
 | yo mucho te quería | como a buen amigo;
 | mas tú andas buscando | mejor de pan de trigo,
 | non valdrás más por eso | cuanto vale un figo.
342 | Si tú a mí quisieres | escuchar e creer,
 | de la vida primera | non te querrás toller:
 | a mí non desarás | por con otra tener,
 | si non, habrás la leña | a cuestas a traer.»
343 | Isió de la eglesia | el novio maestrado,
 | todos habién querella | que habié tardado,
 | fueron cabadelante | recabdar su mandado,
 | fo todo el negocio | aína recabdado.
344 | Ficieron ricas bodas, | la esposa ganada,
 | ca serié lo ál fonta | si fuese desdeñada;
 | era con esti novio | la novia bien pagada,
 | mas non entendié ella | do yacié la celada.
345 | Supo bien encobrirse | el de suso varón,
 | la lengua poridat | tovo al corazón;
 | ridié e deportaba | todo bien por razón,
 | mas habiélo turrado | mucho la visïón.
346 | Hobieron ricas bodas | e muy grand alegría,
 | nunca mayor siquiere | hobieron en un día;
 | mas echó la redmanga | por y Sancta María
 | e fizo en sequero | una grand pesquería.
347 | Cuando veno la noche, | la hora que dormiesen,
 | ficieron a los novios | lecho en que yoguiesen;
 | ante que entre sí | ningún solaz hobiesen,
 | los brazos de la novia | non tenién qué prisiesen.
348 | Isióseli de manos, | fúsoli el marido,
 | nunca saber podieron | homnes dó fo caído,
 | sópolo la Gloriosa | tener bien escondido,
 | no lo consintió ella | que fuese corrompido.
349 | Desó mugier fermosa | e muy grand posesión,
 | lo que farién bien pocos | de los que oï son;
 | nunca lo entendieron | do cadió, o do non:
 | qui por Dios tanto face, | haya su bendición.
350 | Creemos e asmamos | que esti buen varón
 | buscó algún lugar | de grant religïón,
 | y sovo escondido | faciendo oración,
 | por ond ganó la alma | de Dios buen gualardón.
351 | Bien debemos crer | que la Madre gloriosa,
 | porque fizo est homne | esta tamaña cosa,
 | no lo oblidarié, | como es pïadosa,
 | bien allá lo farié | posar do ella posa.


El judezno

352 | Enna villa de Borges | una cibdat estraña,
 | cuntió en esi tiempo | una buena hazaña;
 | sonada es en Francia, | si faz en Alemaña,
 | bien es de los miraclos | semejant e calaña.
353 | Un monje la escripso, | homne bien verdadero,
 | de Sant Miguel era | de la Clusa claustero,
 | era en esi tiempo | en Borges hostalero,
 | Peidro era su nomne, | so ende bien certero.
354 | Tenié en esa villa, | ca era menester,
 | un clérigo escuela | de cantar e leer;
 | tenié muchos crïados | a letras aprender,
 | fijos de bonos homnes | que querién más valer.
355 | Venié un judezno, | natural del logar,
 | por sabor de los niños, | por con ellos jogar;
 | acogiénlo los otros, | no li facién pesar,
 | habién con elli todos | sabor de deportar.
356 | En el día de Pascua, | domingo grant mañana,
 | cuando van Corpus Dómini | prender la yent cristiana,
 | príso'l al judezno | de comulgar grant gana,
 | comulgó con los otros | el cordero sin lana.
357 | Mientre que comulgaban | a muy gran de presura
 | el niño judezno | alzó la catadura,
 | vío sobre'l altar | una bella figura,
 | una fermosa dueña | con genta creatura.
358 | Vío que esta dueña | que posada estaba,
 | a grandes e a chicos | ella los comulgaba;
 | pagóse d'ella mucho, | cuando más la cataba
 | de la su fermosura | más se enamoraba.
359 | Isió de la eglesia | alegre e pagado,
 | fue luego a su casa | como era vezado,
 | menazólo el padre | porque habié tardado,
 | que mereciente era | de ser fostigado.
360 | «Padre -dijo el niño- | non vos negaré nada,
 | ca con los cristianiellos | fui grant madurgada;
 | con ellos odí misa | ricamientre cantada,
 | e comulgué con ellos | de la hostia sagrada.»
361 | Pesóli esto mucho | al malaventurado,
 | como si lo toviese | muerto o degollado;
 | non sabié con grant ira | qué fer el dïablado,
 | facié figuras malas | como demonïado.
362 | Habié dentro en casa | esti can traïdor
 | un forno grant e fiero | que facié grant pavor;
 | fízolo encender | el loco pecador,
 | de guisa que echaba | sovejo grant calor.
363 | Priso esti niñuelo | el falso descreído,
 | asín como estaba, | calzado e vestido,
 | dio con él en el fuego | bravament encendido:
 | ¡mal venga a tal padre | que tal face a fijo!
364 | Metió la madre voces | e grandes carpellidas,
 | tenié con sus oncejas | las masiellas rompidas,
 | hobo muchas de yentes | en un rato venidas,
 | de tan fiera quesa | estaban estordidas.
365 | El fuego porque bravo | fue de grant cosiment,
 | no li nució nin punto, | mostróli buen talent;
 | el niñuelo del fuego | estorció bien gent,
 | fizo un grant miraclo | el Rey omnipotent.
366 | Yacié en paz el niño | en media la fornaz,
 | en brazos de su madre | non yazrié más en paz,
 | non preciaba el fuego | más que a un rapaz,
 | ca'l facié la Gloriosa | compaña e solaz.
367 | Isió de la foguera | sin toda lisïón,
 | non sintió calentura | más que otra sazón;
 | non priso nula tacha, | nula tribulación,
 | ca pusiera en elli | Dios la su bendición.
368 | Preguntáronli todos, | judíos e cristianos
 | cómo podió vencer | fuegos tan sobranzanos,
 | cuando él non mandaba | los piedes ni las manos
 | quí lo cabtenié entro, | ficiéselos certanos.
369 | Recudiólis el niño | palabra señalada:
 | «La dueña que estaba | enna siella dorada
 | con su fijo en brazos | sobre'l altar posada,
 | ésa me defendié | que non sintié nada.»
370 | Entendieron que era | Sancta María ésta,
 | que lo defendió ella | de tan fiera tempesta;
 | cantaron grandes laudes, | ficieron rica festa,
 | metieron esti miraclo | entre la otra gesta.
371 | Prisieron al judío, | al falso desleal,
 | al que a su fijuelo | ficiera tan grant mal,
 | legáronli las manos | con un fuerte dogal,
 | dieron con elli entro | en el fuego cabdal.
372 | Cuanto contarié homne | pocos de pipïones,
 | en tanto fo tornado | cenisa e carbones,
 | non dicién por su alma | salmos nin oraciones,
 | mas dicién denosteos | e grandes maldiciones.
373 | Diciénli mal oficio, | faciénli mal ofrenda,
 | dicién por «Pater noster», | «Cual fizo, atal prenda.»
 | De la comunicanda | Domni Dios nos defenda,
 | pora'l dïablo sea | tan maleíta renda.
374 | Tal es Sancta María | que es de gracia plena,
 | por servicio da Gloria, | por deservicio pena;
 | a los bonos da trigo, | a los malos avena,
 | los unos van en Gloria, | los otros en cadena.
375 | Qui servicio li face | es de buena ventura,
 | qui'l fizo deservicio | nació en hora dura,
 | los unos ganan gracia | e los otros rencura,
 | a bonos e a malos | so fecho los mestura.
376 | Los que tuerto li tienen | o que la desirvieron,
 | d'ella mercet ganaron | si bien gela pidieron;
 | nunca repoyó ella | a los que la quisieron,
 | ni lis dio en refierta | el mal que li ficieron.
377 | Por probar esta cosa | que dicha vos habemos,
 | digamos un ejemplo | fermoso que leemos;
 | cuando fuere contado | mejor lo creeremos,
 | que buscarli pesar | más nos aguardaremos.


La iglesia de la Gloriosa profanada

378 | Tres caballeros eran | de una atenencia,
 | con otro so vecino | habién malquerencia;
 | matariénlo de grado | si hobiesen potencia,
 | en buscarli muert mala | metién toda femencia.
379 | Tanto podieron ellos | revolver e buscar,
 | hobiéronlo un día | solo a barruntar;
 | echáronli celada | ca queriénlo matar,
 | más lo querién tener | que grant haber ganar.
380 | Entendiolos el otro | que lo qerrian matar,
 | non se osó por nada | con ellos acampar,
 | empezó a foír | cua querié escapar,
 | movieron luego ellos, | fuéronlo encalzar.
381 | El que iba fuyendo | con mucho grant pavor
 | trovó una eglesia, | hobo end grant sabor,
 | era de la Gloriosa, | fecha en su honor,
 | escondióse en ella, | mesquino pecador.
382 | Los que lo segudaban | que lo querién matar,
 | non hobieron vergüenza | del sagrado logar;
 | quísolo la Gloriosa | e Dios desamparar,
 | hobiéronli la alma | del cuerpo a sacar.
383 | Dentro enna eglesia | de la Virgo sagrada,
 | y fue esta persona | muerta e liborada:
 | tóvose la Gloriosa | mucho por afontada,
 | los que la afontaron | non ganaron y nada.
384 | La Reina de Gloria | tóvose por prendada,
 | porque la su eglesia | fincaba vïolada;
 | pesó'l de corazón, | fo ende despechada,
 | demostrógelo luego | que lis era irada.
385 | Envïó Dios en ellos | un fuego infernal,
 | non ardié e quemaba | com el de San Marzal,
 | quemávalis los miembros | de manera mortal,
 | dicién a grandes voces: | «¡Sancta María, val!»
386 | Con esta majadura | eran mucho maltrechos,
 | perdién piedes a manos | e fincaban contrechos,
 | las piernas e los brazos | bien cerca de los pechos,
 | iba Sancta María | prendiendo sus derechos.
387 | Entendiónlo los pueblos, | ellos no lo negaban,
 | que ellos merecieron, | por ond tanto lazraban,
 | las virtudes sañosas | que ellas lo majaban,
 | no lo asmaban ellos | cuando las vïolaban.
388 | Los sanctos ni las sanctas | no lis querién valer,
 | graban cutiano | a muy grant poder;
 | prisieron un consejo, | ante fuera a prender,
 | tornar enna Gloriosa | que los facié arder.
389 | Cadiéronli a preces | delant el su altar,
 | plorando de sus ojos | cuanto podién plorar,
 | dicién: «Madre gloriosa, | dénanos perdonar,
 | ca non trobamos otro | que nos pueda prestrar.
390 | Si nos mal mereciemos, | ricament lo lazramos,
 | bien nos verrá emiente | mientre vivos seamos;
 | Madre, si nos perdonas | bien te lo otorgamos
 | que enna tu eglesia | fuerza nunca fagamos.
391 | Madre, dánte buen precio | que eres pïadosa,
 | siempre pïadat traes | maguer eres sañosa;
 | Madre plena de gracia, | perdona esta cosa,
 | dános buena respuesta, | temprada e sabrosa.
392 | Madre, repisos somos | del yerro que ficiemos,
 | erramos duramiente, | grant locura trasquiemos,
 | prisiemos grant quebranto, | mayor lo mereciemos,
 | pechado lo habemos | el escot que comiemos.
393 | Madre, si non nos vales, | de ti non nos partremos,
 | si tú non nos perdonas, | d'aquende nos iremos,
 | si tú non nos acorreres | a nada nos tenemos,
 | sin ti d'esta fiebre | terminar non podremos.»
394 | La Madre glorïosa, | solaz de los cuitados,
 | non desdeñó los gémitos | de los homnes lazrado;
 | non cató al su mérito | nin a los sus pecados
 | mas cató su mesura, | valió a los quemados.
395 | La dueña pïadosa | que fue ante irada
 | fue perdiendo la ira | e fue más amansada;
 | perdonólis la saña | que lis tenié alzada,
 | toda la malatía | fue luego acabada.
396 | Amansaron los fuegos, | que los facién arder,
 | habién mayor remedio | que non solién haber,
 | sintién que la Gloriosa | pro lis querié tener,
 | ploraban con grant gozo, | non se sabién qué fer.
397 | Amansaron los fuegos, | perdieron los dolores,
 | mas nunca de los miembros | non fueron bien señores,
 | siempre fueron contrechos, | siempre mendigadores,
 | siempre se aclamaban | por mucho pecadores.
398 | Con esta mejoría | que Dios lis quiso dar,
 | fueron luego al bispo | absolución ganar;
 | ficieron confesión | como la debién far,
 | plorando de los ojos, | mostrando grant pesar.
399 | Maestrólos el bispo, | udió su confesión,
 | entendió que vinién | con buena contrición,
 | diólis su penitencia | e la absolución,
 | todo lo ál pasado, | diólis su bendición.
400 | Sin muchas romerías | que lis mandó andar,
 | sin muchas oraciones | que lis mandó rezar,
 | las armas con que fueron | la eglesia quebrantar,
 | mandógelas por siempre | a sus cuestas levar.
401 | Estos penitenciales | cuando fueron maestrados
 | e fueron absolvidos | de todos los pecados,
 | departiéronse luego | tristes e desarrados,
 | fueron a sendas partes | de sus armas cargados.
402 | A sendas partes fueron, | en uno non tovieron,
 | como es mi creencia | nunca más se vidieron,
 | nunca más so un techo | todos tres non yoguieron,
 | lo que mandó el bispo | bien e gent lo cumplieron.
403 | Si en fer la nemiga | fueron bien denodados,
 | en fer la penitencia | fueron bien aspirados,
 | no lis dolién los miembros, | andaban bien lazrados,
 | prendiendo malas noches | e días denegrados.
404 | Si en fer el pecado | fueron ciegos e botos,
 | fueron en emendarlo | firmes e muy devotos;
 | cuantos días visquieron, | fueron muchos o pocos,
 | dieron sobre sos carnes | lacerio e corrotos.
405 | De todos tres el uno, | flaco e muy lazrado,
 | vino en Anifridi | como diz el dictado,
 | albergó enna villa, | diéronli hospedado
 | con una sancta femna | do fue bien albergado.
406 | Contólis a los huéspedes | toda su aventura,
 | cómo enna eglesia | ficieron desmesura,
 | cómo Sancta María | hobo d'ellos rencura,
 | e cómo se perdieron | de mala calentura.
407 | Teniendo que su dicho | no li serié creído,
 | delante muchos homnes | tollióse el vestido,
 | demostrólis un fierro | que trayé escondido,
 | cinto a la carona, | correón desabrido.
408 | Podié haber en ancho | cuanto media palmada,
 | era cerca del fierro | la carne muy hinchada;
 | la que yacié de yuso | era toda quemada,
 | fuése end otro día | de buena madurgada.
409 | Ficiéronse los homnes | todos maravillados,
 | ca udién fuertes dichos, | vedién miembros dañados,
 | doquier que se juntaban | mancebos o casados,
 | d'eso fablaban todos, | mozos e ajumados.
410 | Fue luego est miraclo | escripto e notado,
 | por amor que non fuese | en oblido echado,
 | cogieron muchos miedo | de facer tal pecado,
 | de quebrantar eglesia | e logar consegrado.
411 | Tal es Sancta María | cual entender podedes,
 | a los que en mal andan | échalis malas redes;
 | sobre los convertidos | face grandes mercedes,
 | muchos son los ejemplos | que d'esto trovaredes.
412 | Tantos son los ejemplos | que non serién contados,
 | ca crecen cada día, | dícenlo los dictados,
 | éstos con ciento tantos | diezmos serién echados,
 | ella ruegue a Cristo | por los pueblos errados.


Cristo y los judíos de Toledo

413 | En Toledo la noble, | que es arzobispado,
 | un día de grant festa | por agosto mediado,
 | festa de la Gloriosa, | Madre del buen Criado,
 | conteció un miraclo | grant e muy señalado.
414 | Sedié el arzobispo, | un leal coronado,
 | en medio de la misa | sobre'l altar sagrado,
 | udiéndola grant pueblo, | pueblo bien adobado,
 | la eglesia bien plena, | el coro bien poblado.
415 | Las gentes muy devotas | sedién en oración,
 | como homnes que quieren | ganar de Dios perdón,
 | udieron una voz | de grant tribulación,
 | por ond fo perturbada | toda la procesión.
416 | Fablólis voz del cielo, | dolient e querellosa,
 | «Oíd -dijo- cristianos | una estraña cosa,
 | la gent de judaísmo, | sorda e cegajosa,
 | nunca contra don Cristo | non fo más porfïosa.
417 | Secundo que nos dicen | las sanctas escripturas,
 | ficieron en don Cristo | muy grandes travesuras;
 | tajaba esa cuita | a mí las asaduras,
 | mas en ellos quebraron | todas las sus locuras.
418 | Nin se dolién del Fijo | que mal non merecié,
 | nin de la Madre suya | que tal cuita vidié;
 | pueblo tan descosido, | que tal mal comedié,
 | qui ál tal li ficiese | nul tuerto non farié.
419 | Los que mala nacieron, | falsos e traïdores,
 | agora me renuevan | los antigos dolores;
 | en grant priesa me tienen | e en malos sudores,
 | en cruz está mi Fijo, | luz de los pecadores.
420 | Otra vez crucifigan | al mi caro Fijuelo,
 | non entendrié ninguno | cuant grant es el mi duelo,
 | críase en Toledo | un amargo majuelo,
 | non se crïó tan malo | nunca en esti suelo.»
421 | Udieron esta voz | toda la clerecía,
 | e muchos de los legos | de la mozaravía;
 | entendieron que era | voz de Sancta María,
 | que facién contra ella | los judíos folía.
422 | Fabló el arzobispo | que la misa cantaba,
 | escuchólo el pueblo | que cerca li estaba.
 | «Creed -dijo- concejo | que la voz que fablaba
 | prende muy grant superbia, | por en se querellaba.
423 | Sepades que judíos | facen alguna cosa
 | en contra Jesu Cristo, | Fijo de la Gloriosa,
 | por esa cuita anda | la Madre querellosa,
 | non es esta querella | baldrera nin mintrosa.
424 | Conviento e concejo, | cuantos aquí seedes,
 | meted mientes en esto | e no lo desdeñedes,
 | si la cosa buscáredes, | batuda hallaredes,
 | d'esta malfetría | derecho tomaredes.
425 | Vayamos a las casas, | esto no lo tardemos,
 | de los rabís mayores | ca algo hallaremos;
 | desemos las yantares | ca bien las cobraremos,
 | si non, de la Gloriosa | mal rebtados seremos.»
426 | Moviéronse los pueblos, | toda la clerecía,
 | fueron a muy grant priesa | pora la judería;
 | guïólos Jesu Cristo | e la Virgo María,
 | fo luego escubierta | la su alevosía.
427 | Fallaron enna casa | del raví más honrado
 | un grant cuerpo de cera | como homne formado,
 | como don Cristo sovo, | sedié crucifigado,
 | con grandes clavos preso, | grant plaga al costado.
428 | Cuanta fonta ficieron | en el nuestro Señor
 | allí la facién toda | por nuestra deshonor;
 | recabdáronlos luego, | mas non con grant sabor,
 | cual facién tal prisieron, | ¡grado al Criador!
429 | Fueron bien recabdados | los que prender podieron,
 | diéronlis yantar mala | cual ellos merecieron,
 | y ficieron «Tu autem», | mala muerte prisieron,
 | depués lo entendieron | que mal seso ficieron.
430 | Qui a Sancta María | quisiere afontar,
 | como estos ganaron | asín deben ganar;
 | mas pensémosla nos | de servir e honrar,
 | ca nos ha el su ruego | en cabo a prestar.


El parto maravilloso

431 | De un otro miraclo | vos queremos contar
 | que cuntió otro tiempo | en un puerto de mar;
 | estonz lo entendredes | e podredes jurar
 | la virtud de María | que es cada logar.
432 | Entendredes en ello | cómo es la Gloriosa,
 | en mar e en terreno, | por todo poderosa,
 | cómo vale aína, | ca non es perezosa,
 | e nunca trovó homne | madre tan pïadosa.
433 | Cerca una marisma, | Tumba era clamada,
 | faciése una isla | cabo la orellada;
 | facié la mar por ella | esida e tornada,
 | dos veces en el día | o tres a la vegada.
434 | Bien dentro enna isla, | de las ondas cerquiella,
 | de Sant Miguel era, | habié una capiella;
 | cuntién grandes virtutes | siempre en esa ciella,
 | mas era la entrada | un poco asperiella.
435 | Cuando querié el mar | contra fuera esir,
 | isié a fiera priesa, | non se sabié sofrir;
 | homne maguer ligero | no li podrié foír,
 | si ante non isiese, | y habrié a perir.
436 | El día de la festa | del arcángel precioso,
 | era el mar más quedo, | yacié más espacioso,
 | udié el pueblo misa | non a son vagaroso,
 | fuyén luego a salvo | a corso presuroso.
437 | Un día por ventura, | con la otra mesnada,
 | metióse una femna | flaquiella e preñada,
 | non podió aguardarse | tan bien a la tornada,
 | tóvose por repisa | porque era entrada.
438 | Las ondas vinién cerca, | las gentes alongadas,
 | habié con el desarraro | las piernas embargadas;
 | las compañas non eran | de valerli osadas,
 | en poquiello de término | yacién muchas jornadas.
439 | Cuand ál non podién | las gentes con ardura,
 | «¡Válasli Sancta María!» | dicién a grant presura;
 | la preñada mesquina, | cargada de rencura,
 | fincó entre las ondas | en fiera angostura.
440 | Los que eran esidos, | como non vedién nada,
 | cuidaban bien sin dubda | que era enfogada;
 | dicién: «Esta mesquina | fue desaventurada,
 | sos pecados toviéronli | una mala celada.»
441 | Ellos esto diciendo, | encogióse la mar,
 | en poco de ratiello | tornó en su logar;
 | quísolis don Cristo | grant miraclo demostrar,
 | por ond de la su Madre | hobiesen qué fablar.
442 | Ellos, que se querién | todos ir su carrera,
 | estendieron los ojos | cataron a la glera,
 | vidieron que vinié | una mugier señera,
 | con so fijo en brazos | en contra la ribera.
443 | Ficiéronse las gentes | todas maravilladas,
 | tenién que fantasía | las habié engañadas;
 | pero a poca d'hora | fueron certifigadas,
 | rendién gracias a Cristo | todas manos alzadas.
444 | Disieron: «Decit, dueña, | por Dios e caridat,
 | por Dios vos conjuramos, | decitnos la verdat;
 | decitnos de la cosa | toda certenedat,
 | e cómo vos librastes | de vuestra empreñedat.
445 | Por Dios avino esto, | en ello non dubdamos,
 | e por Sancta María | a la que nos rogamos,
 | e por Sant Miguel | en cuya voz andamos,
 | es esti miraclo | bien que lo escribamos.»
446 | «Oíd -dijo la dueña- | la mi buena compaña,
 | creo que non udiestes | nunca mejor hazaña;
 | será bien retraída | pro la tierra estraña
 | en Grecia e en África | e en toda España.
447 | Cuando vidi que de muert | estorcer non podía,
 | que de las fieras ondas | circundada sedía,
 | comendéme a Cristo | e a Sancta María,
 | ca pora mí consejo | otro non entendía.
448 | Yo en esto estando, | vino Sancta María,
 | cubrióme con la manga | de la su almejía;
 | non sentí nul periglo | más que cuando dormía,
 | si yoguiese en vano | más leida non sería.
449 | Sin cuita e sin pena, | sin ninguna dolor,
 | parí esti fijuelo, | ¡grado al Criador!
 | Hobi buena madrina, | non podrie mejor,
 | fizo misericordia | sobre mí, pecador.
450 | Fizo en mí grant gracia, | non una ca doblada,
 | si por ella non fuese, | serie enfogada,
 | valiome en el parto, | si non, sería dañada,
 | nunca mugier non hobo | madrina tan honrada.
451 | Asín fo mi facienda | como yo vos predigo,
 | fizo Sancta María | grant pïadat comigo,
 | onde todos debemos | prender ende castigo,
 | pregarla que nos libre | del mortal enemigo.»
452 | Hobieron del miraclo | todos grant alegría,
 | rendieron a Dios gracias | e a Sancta María,
 | ficieron un buen cántico | toda la confradía,
 | podriélo en la glesia | cantar la clerecía:
453 | Cristo, señor e padre, | del mundo redentor,
 | que por salvar el mundo | sofrist muert e dolor,
 | tú seas beneíto | ca eres buen señor,
 | nunca te priso asco | de homne pecador.
454 | Tú librest a Jonás | del vientre del pescado,
 | que lo tovo tres días | en el vientre cerrado,
 | non priso lisïón | ca fue de ti guardado,
 | el miráculo viejo | oï es renovado.
455 | Fijos de Israël | cuando la mar pasaron,
 | que por tu mandamiento | tras Moïsés guïaron,
 | yaciendo so las ondas | nul daño non tomaron,
 | mas los persecutores | todos se enfogaron.
456 | Los antigos miraclos, | preciosos e honrados,
 | por ojo los vemos | agora renovados;
 | Señor, los tos amigos | en el mar fallan vados,
 | a los otros en seco | los troban enfogados.
457 | Señor, la tu potentia, | grant e marabillosa,
 | ésa salvó a Peidro | enna mar periglosa;
 | Señor, que encarnesti | enna Virgo gloriosa,
 | en ti sólo fiamos | ca non en otra cosa.
458 | Señor, benedicta sea | la tu virtut sagrada,
 | benedicta la tu Madre, | reina coronada,
 | tú seas bendicto, | ella sea laudada,
 | Señor, hobist en ella | benedicta posada.
459 | Señor, que sin fin eres | e sin empezamiento,
 | en cuya mano yacen | los mares e el viento,
 | dena tu bendición | dar en esti conviento,
 | que laudarte podamos | todos de un taliento.
460 | Varones e mugieres, | cuantos aquí estamos,
 | todos en ti creemos, | e a ti adoramos,
 | a ti e a tu Madre | todos glorificamos,
 | cantemos en tu nomne | el «Te Deüm laudamus».


El monje embriagado

461 | De un otro miraclo | vos querría contar
 | que cuntió en un monje | de hábito reglar;
 | quísolo el dïablo | durament espantar,
 | mas la Madre gloriosa | sópogelo vedar.
462 | De que fo enna orden, | bien deque fo novicio,
 | amó a la Gloriosa | siempre facer servicio;
 | guardóse de folía, | de fablar en fornicio,
 | pero hobo en cabo | de caer en un vicio.
463 | Entró enna bodega | un día por ventura,
 | bebió mucho del vino, | esto fo sin mesura,
 | embebdóse el loco, | isió de su cordura,
 | yogó hasta la viésperas | sobre la tierra dura.
464 | Bien a hora de viésperas, | el sol bien enflaquido,
 | recordó malamientre, | andaba estordido,
 | isió contra la claustra | hascas sin nul sentido,
 | entendiéngelo todos | que bien habié bevido.
465 | Peroque en sus piedes | non se podié tener,
 | iba a la eglesia | como solié facer;
 | quísoli el dïablo | zancajada poner,
 | ca bien se lo cuidaba | rehezmientre vencer.
466 | En figura de toro | que es escalentado,
 | cavando con los piedes, | el cejo demudando,
 | con fiera cornadura, | sañoso e irado,
 | paróseli delante | el traïdor probado.
467 | Faciéli gestos malos | la cosa dïablada,
 | que li metrié los cuernos | por media la curada;
 | priso el homne bueno | muy mala espantada,
 | mas valió'l la Gloriosa, | reina coronada.
468 | Vino Sancta María | con hábito honrado,
 | tal que de homne vivo | non serié apreciado,
 | metióselis en medio | a él e al Pecado,
 | el toro tan superbio | fue luego amansado.
469 | Menazóli la dueña | con la falda del manto,
 | esto fo pora elli | un muy mal quebranto;
 | fuso e desterróse | faciendo muy grant planto,
 | fincó en paz el monje | ¡gracias al Padre Sancto!
470 | Luego a poco rato, | a pocas de pasadas,
 | ante que empezase | a sobir ennas gradas,
 | cometiólo de cabo | con figuras pesadas,
 | en manera de can | firiendo colmelladas.
471 | Vinié de mala guisa, | los dientes regañados,
 | el cejo muy turbio, | los ojos remellados,
 | por ferlo todo piezas, | espaldas e costados.
 | «Mesiello -dicié elli- | graves son mis pecados.»
472 | Vien se cuidó el monje | seer despedazado,
 | sedié en fiera cueta, | era mal desarrado,
 | mas valió'l la Gloriosa, | es cuerpo adonado,
 | como fizo el toro | fo el can segudado.
473 | Entrante de la glesia | enna somera grada,
 | cometiólo de cabo | la tercera vegada,
 | en forma de león, | una bestia dubdada,
 | que trayé tal fereza | que non serié asmada.
474 | Allí cuidó el monje | que era devorado,
 | ca vidié por verdat | un fiero encontrado:
 | peor li era esto | que todo lo pasado,
 | entre su voluntat | maldicié al Pecado.
475 | Dicié: «¡Valme, Gloriosa, | Madre Sancta María,
 | válame la tu gracia | oï en esti día,
 | ca só en grant afruento, | en mayor non podría!
 | ¡Madre non pares mientes | a la mi grant folía!»
476 | Abés podió el monje | la palabra complir,
 | veno Sancta María | como solié venir,
 | con un palo en mano | pora león ferir,
 | metióselis delante, | empezó a decir:
477 | «¿Don falso alevoso, | non vos escarmentades?
 | mas yo vos daré oy | lo que vos demandades;
 | ante lo compraredes | que d'aquend vos vayades,
 | con quién volvistes guerra | quiero que lo sepades.»
478 | Empezóli a dar | de grandes palancadas,
 | non podién las menudas | escuchar las granadas,
 | lazraba el león | a buenas dinaradas,
 | non hobo en sus días | las cuestas tan sovadas.
479 | Dicié'l la buena dueña: | «¡Don falso traïdor,
 | que siempre en mal andas, | eres de mal señor,
 | si más aquí te prendo | en esti derredor,
 | de lo que oï prendes, | aún prendrás peor.»
480 | Desfizo la figura, | empezó a foír,
 | nunca más fo osado | al monje escarnir,
 | ante pasó grant tiempo | que podiese guarir,
 | plógoli al dïablo | cuando lo mandó ir.
481 | El monje que por todo | esto habié pasado,
 | de la carga del vino | non era bien folgado,
 | que vino e que miedo | habiénlo tan sovado
 | que tornar non podió | a su lecho usado.
482 | La reina preciosa | e de precioso fecho
 | prísolo por la mano, | levólo pora'l lecho,
 | cubriólo con la manta | e con el sobrelecho,
 | púso'l so la cabeza | el cabezal derecho.
483 | Demás, cuando lo hobo | en su lecho echado,
 | sanctiguó'l con su diestra | e fo bien sanctiguado;
 | «Amigo -díso'l- fuelga, | ca eres muy lazrado,
 | con un poco que duermas | luego serás folgado.
484 | Pero esto te mando, | a firmes te lo digo,
 | cras mañana demanda | a fulán mi amigo;
 | confiésate con elli | e serás bien comigo,
 | ca es mucho buen homne | e dar't ha buen castigo.
485 | Quiero yo ir mi vían | salvar algún cuitado,
 | eso es mi delicio, | mi oficio usado,
 | tu finca bendicho | a Dios acomendado,
 | mas non se te oblide | lo que te hé mandado.»
486 | Díjo'l el homne bueno: | «Dueña, fe que debedes,
 | vos que en mí ficiestes | tan grandes mercedes,
 | quiero saber quí sodes | o qué nomne habedes,
 | ca yo gano en ello, | vos nada non perdedes.»
487 | Diso la buena dueña: | «Seas bien sabidor:
 | yo só la que parí | al vero Salvador,
 | que por salvar el mundo | sufrió muert e dolor,
 | al que facen los ángeles | servicio e honor.»
488 | Diso el homne bono: | «Esto es de creer,
 | de ti podrié, Señora, | esta cosa nacer;
 | désateme, Señora, | los tus piedes tañer,
 | nunca en esti sieglo | veré tan grant placer.»
489 | Contendié el bon homne, | queriése levantar,
 | por fincar los hinojos, | lo piedes li besar;
 | mas la Virgo gloriosa | no lo quiso esperar,
 | tollióseli de ojos, | hobo él grant pesar.
490 | No la podié a ella | por do iba veer,
 | mas vedié grandes lumnes | redor ella arder;
 | no la podié por nada | de los oios toller,
 | facié muy grant derecho | ca fízo'l grant placer.
491 | Otro día mañana, | venida la luz clara,
 | buscó al homne bono | que ella li mandara,
 | fizo su confesión | con humildosa cara,
 | no li celó un punto | de cuanto que pasara.
492 | El maestro al monje, | fecha la confesión,
 | dióli consejo bueno, | dióli absolución,
 | metió Sancta María | en él tal bendición,
 | que valió más por elli | toda esa congregación.
493 | Si ante fora bono, | fo desende mejor;
 | a la Sancta Reina, | Madre del Criador,
 | amóla siempre mucho, | fízo'l siempre honor,
 | feliz fo el que ella | cogió en su amor.
494 | El otro homne bono, | no lo saurie nomnar,
 | al que Sancta María | lo mandó maestrar,
 | cogió amor tan firme | de tanto la amar
 | que desar's ié por ella | la cabeza cortar.
495 | Todas las otras gentes, | legos e coronados,
 | clérigos e canonges | e los escapulados,
 | fueron de la Gloriosa | todos enamorados,
 | que sabe acorrer | tan bien a los cuitados.
496 | Todos la bendicién | e todos la laudaban,
 | las manos e los ojos | a ella los alzaban,
 | retrayén los sos fechos, | las sos laudes cantaban,
 | los días e las noches | en eso las pasaban.
497 | Señores e amigos, | muévanos esta cosa,
 | amemos e laudemos | todos a la Gloriosa,
 | non echaremos mano | en cosa tan preciosa,
 | que tan bien nos acorra | en hora periglosa.
498 | Si nos bien la sirviéremos, | quequiere que'l pidamos,
 | todo lo ganaremos, | bien seguros seamos;
 | aquí lo entendremos | bien ante que muramos,
 | lo que allí metiéremos | que bien lo empleamos.
499 | Ella nos dé su gracia | e su bendición,
 | guárdenos de pecado | e de tribulación,
 | de nuestras liviandades | gánenos remisión,
 | que non vayan las almas | nuestras en perdición.


De cómo una abadesa fue preñada...

De cómo una abadesa fue preñada et por su convento fue acusada et después por la Virgen librada

500 | Señores e amigos, | compaña de prestar,
 | de que Dios se vos quiso | traer a est logar,
 | aún si me quisiésedes | un poco esperar,
 | en un otro miraclo | vos querría fablar.
501 | De un otro miraclo | vos querría cantar,
 | que fizo la Gloriosa, | estrella de la mar,
 | si oírme quisiéredes | bien podedes jurar
 | que de mejor bocado | non podriédes tastar.
502 | Ennos tiempos derechos | que corrié la verdat,
 | que non dicién por nada | los homnes falsedat,
 | estonz vivién a buenas, | vinién a vegedat,
 | vedién a sus trasnietos | en séptima edat.
503 | Facié Dios por los homnes | miráculos cuitiano,
 | ca non querié niguno | mentir a su cristiano,
 | habién tiempos derechos | ivierno e verano,
 | semejaba el sieglo | que todo era plano.
504 | Si pecaban los homnes, | facién bien penitencia,
 | perdonávalis luego | Dios toda la malqerencia,
 | habién con Jesu Cristo | toda su atenencia;
 | quiérovos dar a esto | una buena sentencia.
505 | De una abatisa | vos quiero fer conseja,
 | que pecó en punto | como a mí semeja,
 | quisiéronli sus dueñas | revolver mala ceja,
 | mas no'l empedecieron | valient una erveja.
506 | En esta abadesa | yacié mucha bondat,
 | era de grant recabdo | e de grant caridat,
 | guïaba su conviento | de toda voluntat,
 | vivién segund regla | en toda honestat.
507 | Pero la abadesa | cadió una vegada,
 | fizo una locura | que es mucho vedada;
 | pisó por su ventura | yerba fuert enconada,
 | cuando bien se catido | fallóse embargada.
508 | Fo'l creciendo el vientre | en contra las terniellas,
 | fuéronseli faciendo | pecas ennas masiellas,
 | las unas eran grandes, | las otras más poquiellas,
 | ca ennas primerizas | caen estas cosiellas.
509 | Fo de las compañeras | la cosa entendida,
 | non se podié celar | la flama encendida,
 | pesaba a las unas | que era mal caída,
 | mas placiélis sobejo | a la otra partida.
510 | Apremiávalas mucho, | teniélas encerradas,
 | e non les consintié | fer las cosas vedadas;
 | querrien veerla muerta | las locas malfadadas,
 | cunte a los prelados | esto a las vegadas.
511 | Vidieron que non era | cosa de encobrir,
 | si non podrié de todas | el dïablo reír;
 | envïaron al bispo | por su carta decir
 | que no las visitaba | e debiélo padir.
512 | Entendió el obispo | enna mesagería
 | o que habién contienda | o ficieron folía;
 | vino fer su oficio, | visitar la mongía,
 | hobo a entender | toda la pletesía.
513 | Desemos al obispo | folgar en su posada,
 | finque en paz e duerma | elli con su mesnada,
 | digamos nos qué fizo | la dueña embargada,
 | ca sabié que otro día | serié porfazada.
514 | Cerca de la su cámara | do solié albergar,
 | tenié un apartado, | un apuesto logar,
 | era su oratorio | en que solié orar,
 | de la Gloriosa era | vocación el altar.
515 | Ý tenié la imagen | de la Sancta Reina
 | la que fue para el mundo | salut e medicina,
 | teniéla afeitada | de codrada cortina,
 | ca por todos en cabo | ésa fue su madrina.
516 | Sabié que otro día | serié mal porfazada,
 | non habié alguna escusa | a la cosa probada;
 | tomó un buen consejo | la bienaventurada,
 | esto fue maravilla | como fue acordada.
517 | Entró al oratorio | ella sola, señera,
 | non demandó consigo | ninguna compañera,
 | paróse desarrada | luego de la primera,
 | mas Dios e su ventura | abriéronli carrera.
518 | Debatióse en tierra | delante el altar,
 | cató a la imagen, | empezó de llorar :
 | «¡Valme -diso- Gloriosa, | estrella de la mar,
 | ca non he nul consejo | que me pueda prestar.
519 | Madre, bien lo leemos, | dícelo la escriptura,
 | que eres de tal gratia | e de tan grant mesura,
 | que qui de voluntat | te dice su rencura,
 | tú luego li acorres | en toda su ardura.
520 | Tu acorriste, Señora, a Theóphilo | que era desperado,
 | que de su sangre fizo | carta con el Pecado,
 | por el tu buen consejo | fue reconcilïado,
 | onde todos los homnes | te lo tienen a grado.
521 | Tú acorrist, Señora, | a la Egiptïana,
 | que fue pecador mucho | ca fue muger liviana;
 | Señora benedicta, | de qui todo bien mana,
 | dame algún consejo | ante de la mañana.
522 | Señora benedicta, | non te podí servir,
 | pero améte siempre | laudar e bendecir;
 | Señora, verdat digo | e non cuido mentir,
 | querría seer muerta | si podiese morir.
523 | Madre del Rey de Gloria, | de los cielos Reina,
 | mane de la tu gracia | alguna medicina;
 | libra de mal porfazo | una muger mezquina,
 | esto si tú lo quieres | puede seer aína.
524 | Madre, por el amor | del Fijo querido,
 | Fijo tan sin embargo, | tan dulce tan cumplido,
 | non finque repoyada, | esta merced te pido,
 | ca veo que me segudan | sobre grant apellido.
525 | Si non prendes, Señora, | de mí algún consejo,
 | veo mal aguisada | de salir a consejo;
 | aquí quiero morir | en esti logarejo,
 | ca si allá salliero | ferme án mal trebejo.
526 | Reina coronada, | templo de castidat,
 | fuent de misericordia, | torre de salvedat,
 | fes en aquesta cuita | alguna pïadat,
 | en mí non se agote | la tu grant pïadat.
527 | Quiero contra tu Fijo | dar a ti por fianza,
 | que nunca más non torne | en aquesta erranza.
 | Madre, si fallesciero, | fes en mí tal venganza,
 | que todo el mundo fable | de la mi malandanza.»
528 | Tan afincadamente | fizo su oración
 | que la oyó la Madre | llena de bendición;
 | com qui amodorrida | vío grant visïón,
 | tal que debié en homne | facer edificación.
529 | Traspúsose la dueña | con la grant cansedad,
 | Dios lo obraba todo | por la su pïadat;
 | apareció'l la Madre | del Rey de magestad,
 | dos ángeles con ella | de muy grant claridat.
530 | Hobo pavor la dueña | e fo mal espantada,
 | ca de tal visïón | nunca era usada;
 | de la grant claridat | fo mucho embargada,
 | pero de la su cuita | fo mucho alleviada.
531 | Dísoli la Gloriosa: | «Aforzad, abadesa,
 | bien estades comigo, | non vos pongades quesa,
 | sepades que vos trayo | muy buena promesa,
 | mejor que non querrié | la vuestra prioresa.
532 | Non hayades nul miedo | de caer en porfazo,
 | bien vos a Dios guardada | de caer en es lazo,
 | bien lis id a osadas | a tenerlis el plazo,
 | non lazrará por eso | el vuestro espinazo.»
533 | Al sabor del solaz | de la Virgo glorïosa
 | non sintiendo la madre | del dolor nula cosa,
 | nació la creatura | cosiella muy fermosa,
 | mandóla a los ángeles | prender la Glorïosa.
534 | Dísolis a los ángeles: | «A vos ambos castigo,
 | levad esti niñuelo | a fulán mi amigo;
 | decid que'm lo críe, | yo asín gelo digo,
 | ca bien vos creerá, | luego seed comigo.»
535 | Moviéronse los ángeles | a muy grant ligereza,
 | recabdaron la cosa | sin ninguna pereza,
 | plógol' al ermitaño | más que con grant riqueza,
 | ca de verdad bien era | una rica nobleza.
536 | Recudió la parida, | fízose sanctiguada,
 | dicié: «¡Valme, Glorïosa, | reina coronada!
 | ¿si es esto verdad | o si só engañada?
 | Señora beneíta | ¡val a esta errada!»
537 | Palpóse con sus manos | cuando fo recordada,
 | por ventre, por costados | e por cada ijada,
 | trobó so vientre llacio, | la cinta muy delgada,
 | como muger que es | de tal cosa librada.
538 | No lo podié creer | por ninguna manera,
 | cuidaba que fo sueño, | non cosa verdadera;
 | plapose e catóse | la begada tercera,
 | fízose de la dubda | en cabo bien certera.
539 | Cuand se sintió delibre | la preñada mesquina,
 | fo el saco vacío | de la mala farina,
 | empezó con grant gozo | cantar «Salve Regina»,
 | que es de los cuitados | solaz e medicina.
540 | Ploraba de los ojos | de muy grant alegría,
 | dicié laudes preciosas | a la Virgo María,
 | non se temié del bispo | nin de su cofradría,
 | ca terminada era | de la fuert malatía.
541 | Ploraba de los ojos | e facié oraciones,
 | dicié a la Glorïosa | laudes e bendiciones,
 | dicié: «Laudada seas, | Madre, todas sazones,
 | laudarte deben siempre | mugieres e varones.
542 | Era en fiera cuita | e en fiera pavura,
 | caí a los tos piedes, | dísite mi ardura,
 | acorrióme, Señora, | la tu buena mesura:
 | debes laudada ser | de toda creatura.
543 | Madre, yo sobre todos | te debo bendecir
 | laudar, magnificar, | adorar e servir,
 | que de tan grant infamia | me denesti guarir,
 | que podrié tod el mundo | siempre de mí reír.
544 | Si esta mi nemiga | isiese a concejo,
 | de todas las mugieres | serié riso sobejo;
 | cuant grant es e cuant bono, | Madre, el to consejo
 | no lo asmarié homne | nin grant nin poquellejo.
545 | La merced e la gracia | que me denesti fer,
 | no lo sabría, Madre, | yo a ti gradecer
 | ni lo podrié, Señora, | yo nunca merecer,
 | mas non cesaré nunca | gracias a ti render.»
546 | Bien fincarié la dueña | en su contemplación,
 | laudando la Glorïosa, | faciendo oración,
 | mas vínoli mandado | de la congregación
 | que fuese a cabillo | facer responsïón.
547 | Como en el porfazo | non se temie caer,
 | fo luego a los piedes | del obispo seer;
 | quíso'l besar las manos, | ca lo debié facer,
 | mas él non gelas quiso | a ella ofrecer.
548 | Empezóla el bispo | luego a increpar
 | que habié fecha cosa | por que debié lazrar,
 | e non debié por nada | abadesa estar,
 | nin entre otras monjas | non debié habitar:
549 | «Toda monja que face | tan grant deshonestat,
 | que non guarda so cuerpo | nin tiene castidat,
 | debié seer echada | de la socïedat;
 | allá por do quisiere | faga tal suciedat.»
550 | «Señor -dísoli ella- | ¿por qué me maltraedes?
 | Non só por aventura | tal como vos tenedes.»
 | «Dueña -diso el bispo- | ¿por que vos lo neguedes?
 | Non seredes creída | ca a probar seredes.»
551 | «Dueña -diso el bispo- | esit vos al hostal,
 | nos habremos consejo, | depués faremos ál.»
 | «Señor -diso la dueña- | non decides nul mal,
 | yo a Dios me comiendo, | al que puede e val.»
552 | Isió la abadesa | fuera del consistorio,
 | como mandó el bispo | fo pora'l diversorio;
 | ficieron su cabillo | la ira e el odio,
 | amasaron su masa | de farina de ordio.
553 | Dísolis el obispo: | «Amigas, non podemos
 | condepnar esta dueña | menos que la probemos.»
 | Dísoli el conviento: | «De lo que bien sabemos,
 | señor, en otra prueba | nos ¿por qué entraremos?»
554 | Dísolis el obispo: | «Cuando fuere vencida,
 | vos seredes más salvas, | ella más confondida,
 | si non, nuestra sentencia | serié mal retraída,
 | no li puede en cabo | prestar nula guarida.»
555 | Envïó de sos clérigos | en qui él más fiaba,
 | que probasen la cosa | de cuál guisa estaba;
 | tolliéronli la saya | maguer que li pesaba,
 | falláronla tan seca | que tabla semejaba.
556 | Non trovaron en ella | signo de preñedat,
 | nin leche nin batuda | de nula malveztat;
 | disieron: «Non es esto | fuera grant vanidat,
 | nunca fo levantada | tan fiera falsedat.»
557 | Tornaron al obispo, | disiéronli: «Señor
 | savet que es culpada | de valde la seror;
 | quiquiere que ál vos diga, | salva vuestra honor,
 | dizvos tan grant mentira | que non podrié mayor.»
558 | Cuidóse el obispo | que eran decebidos,
 | que lis habié la dueña | dineros prometidos;
 | dijo: «Domnos maliellos, | non seredes creídos,
 | ca otra quilma tiene | de yuso los vestidos.»
559 | Diso: «Non vos lo quiero | tan aína creer,
 | o sodes vergonzosos | o prisiestes haber:
 | yo quiero esta cosa | por mis ojos ver,
 | si non, qui lo apuso | lo debe padecer.»
560 | Levantóse el bispo | onde estaba asentado,
 | fo pora la abadesa | sañoso e irado;
 | fízoli despujar | la cogulla sin grado,
 | probó que'l aponién | crimen falso probado.
561 | Tornóse al conviento, | bravo e muy felón,
 | «Dueñas -diso- ficiestes | una grant traïción;
 | pusiestes la señora | en tal mala razón
 | que es muy despreciada | vuestra religïón.
562 | Esta cosa non puede | sin juticia pasar,
 | la culpa que quisiestes | vos a ella echar,
 | el Decreto lo manda, | en vos debe tornar,
 | que debedes ser | echadas d'est logar.»
563 | Vío la abadesa | las dueñas mal judgadas,
 | que habién a ser | de la casa echadas;
 | sacó apart al bispo, | bien a quince pasadas,
 | «Señor -diso- las dueñas | non son mucho culpadas.»
564 | Dísoli su facienda | por que era pasada,
 | por sos graves pecados | cómo fo engañada;
 | cómo la acorrió | la Virgo coronada,
 | si por ella non fuese, | fuera mal porfazada.
565 | E cómo mandó ella | el niñuelo levar,
 | cómo al ermitaño | gelo mandó criar:
 | -«Señor, si vos quisiéredes | podédeslo probar:
 | ¡Por caridat, non pierdan | las dueñas el logar!
566 | Más quiero yo señera | ser embergonzada
 | que tanta buena dueña | sea desemparada.
 | Señor, merced vos pido, | parcid esta vegada,
 | por todas a mí sea | la penitencia dada.»
567 | Espantóse el bispo, | fo todo demudado,
 | diso: «Dueña, si esto | puede ser probado,
 | veré don Jesu Cristo | que es vuestro pagado,
 | yo mientre fuero vivo | faré vuestro mandado.»
568 | Envïó dos calonges | luego al ermitaño,
 | probar esto si era | o verdat o engaño;
 | trovaron al bon homne | con hábito estraño,
 | teniendo el niñuelo | envuelto en un paño.
569 | Mostrólis el infant | recién nado del día,
 | diso que lo mandara | criar Sancta María;
 | qui en esto dubdase | farié bavequía,
 | ca era verdat pura | ca non vallitanía.
570 | Tornaron al obispo | luego con el mandado,
 | disiéronli por nuevas | lo que habién probado:
 | «Señor -disieron- d'esto | seï certificado,
 | si non, farás grant yerro, | ganarás grant pecado.»
571 | Tovos el obispo enna | dueña por errado,
 | cadióli a los piedes | en el suelo postrado.
 | «Dueña -diso- mercet, | ca mucho só errado,
 | ruégovos que me sea | el yerro perdonado.»
572 | «¡Señor -diso la dueña- | por Dios e la Gloria,
 | catat vuestra mesura, | non fagades tal cosa!
 | Vos sodes homne sancto, | yo pecadriz doliosa,
 | si en ál non tornades | seré de vos sanosa.»
573 | La dueña con el bispo | habié esta entencia,
 | mas fináronlo todo | en buena abenencia.
 | Jamás hobieron ambos | amor e bienquerencia,
 | encerraron su vida | en buena pacïencia.
574 | Metió paz el obispo | enna congregación,
 | amató la contienda | e la disensïón,
 | cuand quiso despedirse, | diólis su bendición,
 | fo bona pora todos | esa visitación.
575 | Envïó sus saludes | al santo ermitaño,
 | como a buen amigo, | a cuempadre fontano,
 | que criase el niño | hasta'l seteno año,
 | desende él pensarié | de ferlo buen cristiano.
576 | Cuando vino el término, | los siet años pasados,
 | envïó de sos clérigos, | dos de los más honrados,
 | que trasquiesen el niño | del mont a los poblados;
 | recabdáronlo ellos | como bien castigados.
577 | Adusieron el niño | en el yermo criado,
 | de los días que era, | era bien enseñado;
 | plógol al obispo, | fo ende muy pagado,
 | mandó'l poner a letras | con maestro letrado.
578 | Isió muy bon homne | en todo mesurado,
 | parecié bien que fuera | de bon amo criado.
 | Era el pueblo todo | d'elli mucho pagado,
 | cuando murió el bispo, | diéronli el bispado.
579 | Guïólo la Gloriosa | que lo dio a criar,
 | sabié su obispado | con Dios bien gobernar;
 | guïaba bien las almas | como debié guiar,
 | sabié en todas cosas | mesura bien catar.
580 | Amábanlo los pueblos | e las sus clerecías,
 | amábanlo calonges | e todas las mongías,
 | todos por ond estaban | rogaban por sos días,
 | fuera algunos foles | que amaban folías.
581 | Cuando vino el término | que hobo de finar,
 | no lo desó su ama | luengamientre lazrar;
 | levólo a la gloria, | a seguro lograr
 | do ladrón nin merino | nunca puede entrar.
582 | A la Virgo gloriosa | todos gracias rendamos,
 | de qui tantos miraclos | leemos e probamos;
 | ella nos dé su gracia | que servirla podamos,
 | e nos guíe fer cosas | por ond salvos seamos. (Amén.)


El romero naufragado

583 | Señores, si quisiésedes | mientre dura el día,
 | d'estos tales miraclos | aún más vos dizría;
 | si vos non vos quesásedes, | yo non me quesaría,
 | ca como pozo fondo, | tal es Sancta María.
584 | Tal es Sancta María | como el cabdal río,
 | que todos beben d'elli, | bestias e el gentío,
 | tan grant es cras como eri, | e non es más vacío,
 | en todo tiempo corre, | en caliente e en frío.
585 | Siempre acorre ella | en todos los lugares,
 | por valles e por montes, | por tierras e por mares;
 | qui rogarla sopiese | con limpios paladares
 | no lo podrién torzones | prender a los ijares.
586 | Leemos un miraclo | de la su santidat
 | que cuntió a un bispo, | homne de caridat,
 | que fo homne católico | de grant autoridat;
 | víolo por sus ojos, | bien sabié la verdat.
587 | Asín como lo vío, | asín lo escribió,
 | non menguó d'ello nada, | nada non eñadió;
 | Dios li dé paraíso | ca bien lo mereció,
 | alguna misa diso | que tanto no'l valió.
588 | Cruzáronse romeos | por ir en Ultramar,
 | saludar el Sepulcro, | la Vera Cruz orar;
 | metiéronse ennas naves | pora Acre pasar,
 | si el Padre del Cielo | los quisiese guiar.
589 | Hobieron vientos bonos | luego de la entrada,
 | oraje muy sabroso, | toda la mar pagada;
 | habién grant alegría | la alegre mesnada:
 | con tal tiempo aína | habrién la mar pasada.
590 | Habién buena partida | de la mar travesada,
 | que la habrién aína | a l'otra part pasada,
 | mas tóvolis su fado | una mala celada,
 | fo la grant alegría | en tristicia tornada.
591 | Movióse la tempesta, | una oriella brava,
 | desarró el maestro | que la nave guïaba;
 | nin a sí nin a otri | nul consejo non daba,
 | toda su maestría | non valié una haba.
592 | Cuntiólis otra cosa, | otra grant ocasión:
 | rompióselis la nave | yuso en el fondón:
 | vedién entrar grant agua, | rompié cada rencón,
 | habié a hir la cosa | toda a perdición.
593 | Cerca la mayor nave | trayén otra pocaza,
 | non sé si li dicién | galea o pinaza,
 | que si fuesen cuitados | de oriella malvaza,
 | en ésa estorciesen | de la mala pelaza.
594 | Fizo el marinero | como leal cristiano,
 | a su señor el bispo | tomólo por la mano;
 | con otros, bonos homnes | de pleito más lozano,
 | metiólos en la barca, | priso consejo sano.
595 | Un de los peregrinos | cuidó seer artero,
 | dio salto de la nave | ca era bien ligero;
 | cuidó enna galea | entrar por compañero,
 | enfogóse en la agua, | murió mas non señero.
596 | Abés podrié ser | media hora complida,
 | quísolo Dios sofrir, | fo la nave somida;
 | de la turma que era | entro remanecida,
 | por medicina uno | non escapó a vida.
597 | El bispo e los otros | que con elli isieron,
 | isieron a terreno | do más cerca podieron;
 | ficieron muy grant duelo | por los que perecieron,
 | pesávanlis porqué | con ellos non murieron.
598 | Habiendo de los muertos | duelo grant e pesar,
 | estendieron los ojos, | cataban a la mar,
 | si verién de los muertos | algunos arribar,
 | ca el mar nunca quiere | cosa muerta celar.
599 | Catando si algunos | muertos podrién ver,
 | por darlis cimiterio, | so tierra los meter,
 | vidieron palombiellas | de so la mar nacer,
 | cuantos fueron los muertos | tantas podrién ser.
600 | Vidieron palombiellas | esir de so la mar,
 | más blancas que las nieves | contra'l cielo volar;
 | credién que eran almas | que querié Dios levar
 | al sancto paraíso, | un glorioso logar.
601 | De derecha envidia | se querién desquicar,
 | porque fincaron vivos | habién un grant pesar,
 | ca credién bien afirmes, | non era de dubdar
 | que almas era desos, | los que sumió la mar.
602 | Dicién: «¡Aï, romeos! | Vos fuestes venturados,
 | que ya sodes "per ignem | et per aquam" pasados;
 | nos fincamos en yermo | como desamparados,
 | nos velamos, ca vos | dormides segurados.
603 | Grado al Padre Sancto | e a Sancta María,
 | ya vestides la palma | de vuestra romería;
 | nos somos en tristicia | e vos en alegría,
 | nos cuidamos fer seso | e ficiemos folía.»
604 | Habiendo grant quebranto | del daño que lis vino,
 | querién prender carrera, | entrar en su camino;
 | vidieron de la mar | esir un peregrino,
 | semejaba que era | romeruelo mesquino.
605 | Cuando vino a ellos, | que fue en la ribera,
 | conociéronlo todos | que el que salió era;
 | sanctiguáronse todos: | «¿Cómo, por cuál manera
 | fincó en el mar vivo | una hora señera?»
606 | Diso el peregrino: | «Oídme, ¡sí vivades!
 | Yo vos faré certeros | en eso que dubdades,
 | cómo escapé vivo | quiero que lo sepades,
 | dizredes "Deo gracias" | luego que lo udades.
607 | Cuando de la grant nave | quise fuera salir,
 | ca parecié por ojo | que se querié somir,
 | vedía que de muerte | non podía guarir:
 | "¡Valme Sancta María!" | empecé a decir.
608 | Disi esta palabra: | "¡Valme, Sanct a María!"
 | Non podí más dicir | ca vagar non había;
 | fue luego ella presta | por su placentería,
 | si non fuese por ella | enfogado sería.
609 | Luego fo ella presta, | aduso un buen paño,
 | paño era de precio, | nunca vid su calaño;
 | echómelo de suso, | diso: "Non pendrás daño,
 | cuenta que te dormisti | o que yoguist en vano."
610 | Nunca tan rica obra | vío home carnal,
 | obra era angélica, | ca non materïal;
 | tan folgado yacía | como so un tendal,
 | o como qui se duerme | en un verde pradal.
611 | Feliz será la alma | e bienaventurada
 | que so tan rica sombra | fuere asolazada;
 | nin frío nin calura | nin viento nin helada
 | non li fará enojo | que sea embargada.
612 | So esti paño folgan, | alegres e pagadas,
 | las vírgines gloriosas | de don Cristo amadas,
 | que cantan a su Madre | laudes multiplicadas
 | e tienen las coronas | preciosas e honradas.
613 | La sombra d'aquel paño | trae tal tempradura,
 | homne con el ardor | trova so él fridura;
 | trova el fridoliento | temprada calentura,
 | ¡Dios, qué rico consejo | en hora de ardura!
614 | Tantas son sus mercedes, | tantas sus caridades,
 | tantas las sus virtudes, | tantas las sus bondades,
 | que non las contrarién | obispos nin abades,
 | nin las podrién asmar | reïs nin podestades.»
615 | El pesar que hobieron | de los que periglaron
 | con sabor del miraclo | todo lo oblidaron;
 | rendieron a Dios gracias, | el «Te Deum» cantaron,
 | desend «Salve Regina» | dulcement la finaron.
616 | Cumplieron los romeos | desend su romería,
 | plegaron al Sepulcro | con muy grant alegría;
 | adoraron la Cruz | del Fijo de María,
 | ¡Nunca en est sieglo | vidieron tan buen día!
617 | Contaron el miraclo | de la Madre gloriosa,
 | cómo libró al homne | de la mar periglosa,
 | dicién todos que fuera | una estraña cosa;
 | ficieron end escripto, | leyenda muy sabrosa.
618 | Cuantos que la udieron | esta sancta razón,
 | todos a la Gloriosa | dicién su bendición,
 | habién pora servirla | mejor devocïón,
 | ca esperaban d'ella | mercet e gualardón.
619 | La fama d'esti fecho | voló sobre los mares,
 | no la retovo viento, | pobló muchos solares;
 | metiéronla en libros | por diversos lugares,
 | and es oï bendicha | de muchos paladares.
620 | Cuantos que la bendicen | a la Madre gloriosa
 | ¡par el Reï de Gloria | facen derecha cosa!
 | ca por ella isiemos | de la cárcel penosa,
 | en que todos yaciemos, | foya muy periglosa.
621 | Los que por Eva fuemos | en perdición caídos,
 | por ella recombramos | los solares perdidos;
 | si por ella non fuese | yazriémos amortidos,
 | mas el so sancto fructo | nos hobo redemidos.
622 | Por el so sancto fructo | que ella concibió,
 | que por salud del mundo | pasión e muert sufrió,
 | isiemos de la foya | que Adán nos abrió,
 | cuando sobre debiedo | del mal mueso mordió.
623 | Desend siempre contiende | de valer a cuitados,
 | gobernar los mesquinos, | revocar los errados,
 | por tierras e por mares | fer miraclos granados,
 | tales e muy mayores | de los que son contados.
624 | Ella que es de gracia | plena e abondada,
 | guíe nuestra facienda, | nuestra vida lazrada;
 | guárdenos en est mundo | de mala sorrostrada,
 | gánenos en el otro | con los sanctos posada. (Amen).


El mercader fiado

625 | Amigos, si quisiésedes | un poco atender,
 | un precioso miraclo | vos querría leer;
 | cuando fuere leído | habredes grant placer,
 | preciarlo edes más | que mediano comer.
626 | Enna cibdat que es | de Costantín nomnada
 | ca Costantín la hobo | otro tiempo poblada,
 | el que dio a Sant Peidro | Roma pora posada
 | habié y un bon homne | de facienda granada.
627 | Era esti burgés | de muy grant corazón,
 | por sobir en grant precio | facié grant misïón;
 | espendié sos haberes, | dávalos en baldón,
 | quiquier que li pidiese | él non dizrié de non.
628 | Por exaltar su fama, | el su precio crecer,
 | derramaba sin duelo | cuanto podié haber;
 | si'l menguaba lo suyo, | aún por más valer,
 | prendié de sus vecinos | mudado volunter.
629 | Derramaba lo suyo | largament e sin tiento,
 | menguaba los haberes | mas non el buen taliento;
 | siempre trovarié homne | en su casa conviento,
 | cuando veinte cuando treinta | a las vegadas ciento.
630 | Como facié grant gasto, | espensa sin mesura,
 | falleció la pecunia, | paróse en ardura;
 | non trovaba mudado | nin fallaba usura,
 | ni entre los estraños | ni entre su natura.
631 | Entendiéngelo todos | que era empobrido,
 | non trovaba mudado | nin haber encreído;
 | era en grant porfazo | el bon homne caído,
 | tenié que lo pasado | todo era perdido.
632 | El varón con grant quesa | fo ante los altares,
 | facié su oración | entre los paladares,
 | «Señor, que un Dios eres | e tres personas pares,
 | sea tu pïadat | e non me desempares.
633 | Señor, hasta agora | tú me hás cabtenido,
 | só ya por mis pecados | en falliment caído;
 | el precio que había | todo lo hé perdido,
 | mucho más me valiera | que non fuese nacido.
634 | Señor, dame consejo | por alguna manera,
 | envíame tu gracia | por alguna carrera;
 | es pora ti tal fecho | cosa asaz ligera,
 | nadé todo el mar, | ¿morré enna ribera?»
635 | Demientre que oraba, | quísoli Dios prestar,
 | hobo un buen consejo | el burgés a asmar;
 | non vino por su seso, | mas quísolo guiar
 | el que el mundo todo | habe de gobernar.
636 | Un judío bien rico | habié enna cibdat,
 | non habié d'él más rico | en esa vecindat:
 | asmó de ir a elli | entre su voluntat,
 | demandarli consejo | por Dios e caridat.
637 | Fo luego al judío | e fo bien recibido,
 | demandó'l cómo andaba, | por qué era venido,
 | ca de otras sazones | lo habié conocido
 | e todo el su pleito | bien lo habié oído.
638 | Dísoli su facienda | el burgés al hebreo:
 | «Don fulán, bien sabedes | mi pleito como creo,
 | ganar de vos empresto | habría grant deseo,
 | ca non cuidé verme | en esto que me veo.
639 | Cuando Dios lo querié, | que yo algo había
 | sábenlo mis vecinos, | yo a todos valía;
 | las puertas de mi casa | abiertas las tenía;
 | cuanto que Dios me daba | con todos lo partía.
640 | Querría, si podiese, | en eso contender,
 | mas só muy decaído, | menguado del haber;
 | mas si tú me quisieses | del tuyo acreer,
 | bien te lo cuidaba | a un plazo render.»
641 | Dísoli el judío: | «Ferlo hé de buen grado,
 | dar't hé cuanto quisieres | de mi haber prestado;
 | mas dame fïador | que sea segurado,
 | si non, pavor habría | de ser engañado.»
642 | Dísoli el cristiano, | fablóli a sabor:
 | «Don fulán, non te puedo | dar otro fïador,
 | mas daréte a Cristo, | mi Dios e mi Señor,
 | Fijo de la Gloriosa, | del mundo Salvador.»
643 | Dísoli el judío: | «Yo creer non podría
 | que ési que tú dices, | que nació de María,
 | que Dios es; mas fo homne | cuerdo e sin folía,
 | profeta verdadero | -yo ál non creería.
644 | Si él te enfïare, | yo por el su amor
 | acreer't he lo mío | sin otro fiador;
 | mas seméjame cosa | esquiva sin color
 | e seméjasme hascas | homne escarnidor.
645 | Yo non sé de cuál guisa | lo podiese haber,
 | ca non es en est mundo | secúnd el mi creer;
 | non esperes que venga | pora ti acorrer,
 | onde otro consejo | te conviene prender.»
646 | Respondió el cristiano, | dísoli al judío:
 | «Entiendo que me tienes | por loco e sendío,
 | que non trayo consejo | e ando en radío;
 | mas ál verás tras esto | secundo que yo fío.»
647 | Dísoli el judío: | «Si tal cosa mostrares,
 | yo te daré empresto | cuanto tú demandares,
 | mas por otras pastrijas | lo que de mí levares,
 | non pagarás con ello | cazurros nin joglares.»
648 | Dísoli el burgés | al trufán renegado,
 | «Sólo que tú comigo | vengas al mi sagrado,
 | mostrar't hé a María | con el su buen Criado.»
 | Dísoli el judío: | «Facerlo hé de grado.»
649 | Lévolo a la eglesia | con Dios e con su guía,
 | mostróli la imagen, | la de Sancta María,
 | con su Fijo en brazos, | la su dulz compañía,
 | fueron envergonzados | los de la judería.
650 | Diso el homne bono | a los de la aljama:
 | «Esti es nuestro Sire, | e ésta nuestra Dama,
 | siempre es bien apreso | qui a ellos se clama,
 | qui en ellos non cree | bebrá fuego e flama.»
651 | Dísoli al judío | que era mayoral,
 | al que li prometió | que'l prestarié cabdal:
 | «Estos son mis señores | e yo su servicial:
 | éstos sean fianzas | ca non puedo fer ál. »
652 | Dísoli el judío: | «Yo bien los tomaré,
 | yo otros fiadores | non te demandaré;
 | mas si tú me fallieres | a ellos reptaré,
 | e cual lealtad traes | sabiente la faré.»
653 | Dióli los fiadores | al trufán el cristiano,
 | a Madre e a Fijo | metiógelos por mano;
 | pusieron de su paga | su término certano,
 | recibió la pecunia | el burgés cibdadano.
654 | Cuando el haber hobo | el burgés recibido,
 | hobo grant alegría | tóvose por guarido,
 | tornó a la Gloriosa, | fo y de buen sentido,
 | fo render a Dios gracias | de corazón complido.
655 | Abasó los enojos | ante la magestat,
 | erzió a Dios los ojos | con grant humilidat:
 | «Señor -diso- fecístme | mercet e caridat,
 | ásme oï sacado | de muy grant pobredat.
656 | Señor, andaba eri | pobre e adebdado,
 | só oï por tu gracia | rico e abondado;
 | a ti di por fianza | mas fícilo sin grado,
 | por mí serié grant tuerto | que tú fueses reptado.
657 | Señor, yo non querría | de mi vierbo fallir,
 | lo que ante ti pusi | bien lo querré complir;
 | pero si non podiero | yo al plazo venir,
 | el haber ante ti | lo querré aducir.
658 | Señor si por ventura | fuero yo alongado,
 | que non pueda venir | a término tajado,
 | porrélo ante ti | que me hás enfiado,
 | e tú comoquequiere | féslo a él pagado.
659 | Reina de los cielos, | Madre del pan de trigo,
 | por que fo confondido | el mortal enemigo,
 | tú eres mi fianza, | eso misme te digo,
 | lo que hé regunzado | al que tienes contigo.»
660 | Cuando el burgés hobo | fecha su oración,
 | e con el trufán hobo | puesta su condición,
 | aguisó su facienda | e toda su misión,
 | fo a tierras estrañas | a luenga regïón.
661 | Fo a tierras estrañas, | a Flandes e a Francia,
 | con grandes mercaduras | e fizo grant ganancia;
 | con Dios e la Gloriosa | creció la su substancia,
 | pujó en grant riqueza | e en grant alavancia.
662 | Con las grandes faciendas | que era facendado
 | e era de la tierra | ferament alongado,
 | non recudió al término | que hobo asentado,
 | por sus pecados graves | habiélo oblidado.
663 | Cerca vinié el día | que habié a pagar,
 | más de un día solo | non havié a pasar,
 | hóbose el burgés | del pleit a remembrar,
 | queriése el bon homne | con sus manos matar.
664 | Dicié: «Mal só fallido, | mesquino pecador,
 | por nada no li puedo | valer al fïador,
 | será por mí reptado | el mi Redimidor,
 | e la su madre sancta, | la de Rocamador.
665 | Señor, tú lo entiendes | e sabes la verdat,
 | como só tan pesant | entre mi voluntat;
 | Señor, dáme consejo | por la tu pïadat,
 | que non sea reptada | la tu grant magestat.»
666 | Priso el haber todo | en un saco atado,
 | non fallié de la suma | un pujés foradado;
 | levólo a la isla | en sus cuentas troxado,
 | echólo a las ondas | do non habié nul vado.
667 | Tornó en Jesu Cristo | con grant devocïón,
 | plorando gravemientre | fizo su oración:
 | «Señor -diso- tú sabes | toda esta razón,
 | ca tú eres fianza | de nuestra condición.
668 | Señor, cuando non puedo | yo pagar al marquero,
 | ca nos yace en medio | mucho bravo sendero,
 | Señor, que eres dicho | Salvador verdadero,
 | tú pon esta pecunia | cras en el su cellero.
669 | Señora glorïosa, | miena Sancta María,
 | tú bien en medio yaces | en esta pleitesía;
 | cuando bien la catares | tuya es más que mía,
 | a ti do la pecunia, | Señora tú la guía.
670 | Ambos, tú et tu Fijo | fuestes en el mercado,
 | ambos sodes fianzas | al trufán renegado;
 | sea la mercet vuestra | e sea cras pagado,
 | por mal siervo non sea | el buen Señor reptado.
671 | Yo a vos lo comiendo, | cuento que hé pagado,
 | yo por quito me tengo | ca a vos lo hé dado;
 | yo Madre a ti ruego, | tú ruega al Criado,
 | comoquiere, cras sea | el trufán entergado.»
672 | Plogo a la Gloriosa, | al su Fijo querido,
 | otro día mañana, | el sol bien esclarido,
 | el basel que levaba | el haber encreído
 | nadaba a la puerta | del trufán descreído.
673 | La villa do facié | el judío morada,
 | el que al burgés hobo | la pecunia prestada,
 | yacié como leemos | cerca la mar poblada,
 | las ondas ennos muros | batién a la vegada.
674 | En esa matinada, | cerca de prima era,
 | los homnes del judío, | compañuela baldera,
 | isieron deportarse | fuera a la ribera,
 | vidieron est estui | nadar sobre la glera.
675 | Fueron pora prenderlo | mancebiellos livianos,
 | éstos muchas de veces | facién ensayos vanos;
 | encogiése a entro, | fuyélis de las manos,
 | esto vidiénlo muchos, | judíos e cristianos.
676 | Vinieron al roído | cristianos sabidores,
 | con grafios, con guizquios, | galeas valedores;
 | todo non valió nada | ca eran trufadores,
 | nunca homnes vertieron | más valderos sudores.
677 | Vino por aventura | el señor verdadero,
 | vínoli a las manos | adieso el tablero;
 | levólo a so casa, | entro en so cellero,
 | de oro e de plata | fizo un grant rimero.
678 | Cuando el trufán hobo | el haber recabdado,
 | el vaso en que vino | fo bien escodriñado;
 | echólo so su lecho | ricament alleviado,
 | habién todos envidia | del trufán renegado.
679 | El trufán alevoso, | natura cobdiciosa,
 | non metié el astroso | mientes en otra cosa;
 | tenié que su ventura | era maravillosa,
 | púsoli al burgés | nomne «boca mintrosa».
680 | Reptávalo la aljama, | esa mala natura,
 | que perdió so haber | por su mala locura;
 | nunca homne non fizo | tan loca fiadura,
 | que priso por fianza | una imagen dura.
681 | Desemos al judío, | goloso e logrero,
 | no lo saque Dios ende, | aguarde so cellero;
 | fablemos su vegada | del pleit del mercadero,
 | levémosli las nuevas | do ribó el tablero.
682 | El burgés de Bizancio | vivié con grant pesar,
 | que non podió al plazo | al judío pagar;
 | non podié el bon homne | la cara alegrar,
 | ni lo podién por nada | sos homnes confortar.
683 | Andido un grant tiempo, | ganó muchos dineros,
 | comprando e vendiendo | a ley de mercaderos;
 | cuando su hora vio | desó esos senderos,
 | tornó a su provincia | con otros compañeros.
684 | Fo por Constantinopla | semnado el roído
 | el burgés don Valerio | como era venido;
 | plógoli al judío, | tóvose por guarido,
 | E vido que doblarie | el haber acreído.
685 | Fue luego a la casa, | ca sabié do moraba,
 | púsolo en porfazo | porque lo non pagaba;
 | dísoli el bon homne | que locura buscaba,
 | ca nada no'l debié | de lo que demandaba.
686 | Dísoli el judío: | «Yo con derecho ando,
 | ca buenos testes tengo | de lo que te demando;
 | si dices que paguesti, | demuestra dó o cuándo,
 | ca en cabo bien creo | que non iré cantando.
687 | Fié en el tu Cristo, | un grant galeador,
 | con su madreciella | que fo poco mejor;
 | levaré tal derecho | prisi cual fiador,
 | qui más en vos crediere | tal prenda o peor.»
688 | Dísoli el cristiano: | «Dices palabra loca,
 | buena Madre, buen Fijo, | háslis vergüenza poca;
 | nunca en esti sieglo | tal mugier cubrió toca,
 | ni nació nunca niño | de tan donosa boca.
689 | El haber que me disti, | bien seo segurado,
 | buenos testigos tengo, | bien te lo hé pagado;
 | aún si de non dices, | fer't hé mayor mercado,
 | díganlo las fianzas | que hobisti tomado.»
690 | Fo el trufán alegre, | tóvose por guarido,
 | diso: «Judicio prendo, | non serás desmentido.»
 | Cuidó que la imagen | que non habié sentido,
 | non fablarié palabra | por que fuese vencido.
691 | Fueron a la eglesia | estos ambos guerreros,
 | facer esta pesquisa | cuál habié los dineros;
 | fueron tras ellos muchos | e muchos delanteros,
 | veer si habrién seso | de fablar los maderos.
692 | Paráronse delante | al Niño coronado,
 | el que tenié la Madre | dulcement abrazado;
 | dísoli el burgés: | «Señor tan acabado,
 | departi esti pleito | ca só yo mal reptado.
693 | De cómo yo lo fici | tú eres sabidor,
 | si lo hobo o non | tú lo sabes, Señor;
 | Señor, fas tanta de gracia | sobre mí pecador
 | que digas si lo hobo, | ca tú fuist fiador.»
694 | Fabló el crucifijo, | díjoli buen mandado:
 | «Miente, ca paga priso | en el día tajado;
 | el cesto en que vino | el haber bien contado,
 | so el so lecho misme | lo tiene condesado.»
695 | Movióse el pueblo todo, | como estaba llecho,
 | fuéronli a la casa, | ficieron grant derecho;
 | trovaron el escrino | do yacié so el lecho,
 | fincó el trufán malo | confuso e maltrecho.
696 | Si'l pesó o si'l plogo, | triste e desmedrido,
 | hobo del pleito todo | venir de conocido,
 | elli con sus compañas | fo luego convertido,
 | murió enna fe buena, | de la mala tollido.
697 | Siempre en esi día | que cuntió esta cosa,
 | que fabló la imagen, | la su vertud preciosa,
 | facien muy grant festa | con quirios e con prosa,
 | con grandes alegrías | a Dios e la Gloriosa.
698 | Los pueblos de la villa, | páuperes e potentes,
 | facién grant alegría | todos con instrumentes;
 | adobaban convivios, | daban a non aventes
 | sus carnes, sos pescados | salpresos e recentes.
699 | Andaban las redomas | con el vino piment,
 | conduchos adobados | maravillosament;
 | qui prenderlo quise | non habrié falliment,
 | non trayén en su pleito | ningún escarniment.
700 | Un rico arcidiano, | bien de tierras estrañas,
 | caeció esta festa | entre esas compañas;
 | vío grandes quirolas, | procesiones tamañas
 | que nin udió nin vío | otras d'ésta calañas.
701 | Preguntó esta festa | cómo fo levantada,
 | ca era grant facienda, | noblement celebrada;
 | dísoli un cristiano | la raíz profundada
 | e sopiese que ésta | era verdat probada.
702 | Plógo'l al arciagno, | tóvolo por grant cosa,
 | diso: «Laudetur Deus | e la Virgo gloriosa.»
 | Metiólo en escripto | la su mano cabosa,
 | déli Dios paraíso | e folganza sabrosa. (Amen).


La iglesia despojada

703 | Aún otro miraclo | vos querría contar,
 | que fizo la Gloriosa, | non es de oblidar;
 | fuent perenal es Ella | de qui mana la mar,
 | que en sazón ninguna | non cesa de manar.
704 | Bien creo que qui esti | miráculo oyere
 | no li querrá toller | la toca que cubriere,
 | ni li querrá toller por fuerza | lo que toviere;
 | membrale debe esto | demientre que visquiere.
705 | En el tiempo del Rey | de la buena ventura,
 | don Ferrando por nomne, | señor de Estremadura,
 | nieto del rey Alfonso, | cuerpo de grant mesura,
 | cuntió esti miraclo | de muy grant apostatura.
706 | Moviéronse ladrones | de parte de León,
 | de esa bispalía, | de esa regïón;
 | vinieron a Castiella | por su grant confusión,
 | guïólos el dïablo | que es un mal guïón.
707 | El uno era lego | en duro punto nado,
 | el otro era clérigo | del bispo ordenado;
 | llegaron en Çohinos, | guïólos el Pecado,
 | el que guïó a Judas | facer el mal mercado.
708 | Defuera de la villa | en una rellanada,
 | sedié una eglesia | non mucho aredrada,
 | cerca de la eglesia | una ciella poblada,
 | moraba en la ciella | una tocanegrada.
709 | Barruntaron la cosa | estos ambos ladrones,
 | moviéronse de noche | con senos azadones;
 | desquizaron las puertas, | buscaron los rencones,
 | bien entendién que era | la ciella sin varones.
710 | Pobre era la freira | que mantenié la ciella,
 | habié magra sustancia, | asaz poca ropiella,
 | pero habié un paño, | era cosa boniella,
 | pora mugier de orden | cubierta apostiella.
711 | Lo que fue en la ciella | fue todo abarrido,
 | malamient maneado, | en un saco metido;
 | asaz era el lego | homne de mal sentido,
 | mas de peor el clérigo | que más habié leído.
712 | Cuando lo de la ciella | todo fue embasado,
 | todo valdrié bien poco | de haber monedado,
 | asmaron los astrosos, | ministros del Pecado,
 | que yacié el pro todo | en la glesia cerrado.
713 | Fue con los azadones | la cerraja rancada,
 | desquizadas las puertas, | la eglesia robada,
 | de cuanto que y era | non remaneció nada:
 | facién grant sacrilegio | por ganancia delgada.
714 | Despojaron la sábanas | que cubrién el altar,
 | libros e vestimentas | con que solién cantar;
 | fue mal desvaratado | el precioso lugar
 | do solién pecadores | al Criador rogar.
715 | Cuando hobieron fecha | esta tan grant locura,
 | alzaron contra suso | amos la catadura;
 | de la Virgo gloriosa | vieron la su figura
 | con su niño en brazos, | la su dulz creatura.
716 | Tenié en la cabeza | corona muy honrada,
 | de suso un impla, | blanca e muy delgada,
 | a diestro e siniestro | la tenié bien colgada,
 | asmaron de tollérgela | mas non ganaron nada.
717 | Argudóse el clérigo | e fizose más osado,
 | ca en cosas de eglesia | él era más usado;
 | fuel trabar de la toca | el malaventurado,
 | ca con eso habrién | su pleito acabado.
718 | Tóvose la Gloriosa | que era afontada,
 | que tan villanamientre | la habién despojada;
 | mostró que del servicio | non era muy pagada,
 | nunca veyeron homnes | toca tan querellada.
719 | Luego que de la toca | trabó el malfadado,
 | pegóseli tan firme | en el puño cerrado,
 | que con englut ninguno | non serié tan trabado,
 | nin con clavo que fuese | con martiello calcado.
720 | Perdieron la memoria | ca bien lo merecieron,
 | el lego e el clérigo | tod el seso perdieron;
 | fueron pora la puerta, | fallar no la podieron,
 | andaban en radío | los que por mal nacieron.
721 | De lo que habién priso | non se podién quitar,
 | ya lo querrién de grado, | si podiesen, dejar,
 | dejarlo ién de grado, | no lo querrién levar,
 | mas do era la puerta | no lo sabién asmar.
722 | Andaban tanteando | de rencón en rencón,
 | como facié Sisinio | el celoso varón,
 | marido de Teôdora, | mugier de grant canción,
 | la que por Clemens papa | priso religïón.
723 | Los locos malastrugos, | de Dios desemparados,
 | andaban como beudos, | todos descalabrados;
 | oras daban de rostros, | oras de los costados,
 | de ir en romería | estaban mal guisados.
724 | La freira con la pérdida | que habié recibida
 | isió como que pudo | ont yacié escondida;
 | metió voces e gritos, | fue luego acorrida,
 | la yent más liviana | adieso fue venida.
725 | Fueron luego venidos | grant turma de peones,
 | entraron en la eglesia, | trobaron los ladrones;
 | manentráronlos luego | como vinién felones,
 | darles grandes feridas | con muy grandes bastones.
726 | Dávanles grandes palos | e grandes carrelladas,
 | coces muchas sobejo | e muchas palancadas;
 | levaban por los cuerpos | tantas de las granadas,
 | que todas las menudas | les eran oblidadas.
727 | Ficiéronlis decir | toda la pleitesía,
 | de cuál tierra vinieron | o por cuál romería,
 | e cómo los habié | presos Sancta María,
 | por qué li habién fecha | ellos grant villanía.
728 | Ante de los albores | fueron bien recabdados,
 | cuando el sol isió | fallólos bien domados;
 | dicien les los homnes | traïdores probados,
 | que contra la Gloriosa | fueron tan denodados.
729 | Luego las misas dichas | plegóse el concejo,
 | todos habién sabor | de ferlis mal trevejo;
 | sobre el lego cativo | prisieron mal consejo:
 | alzáronlo de tierra | con un duro vencejo.
730 | Un calonge devoto | de mui sancta vida,
 | que tenié so amor | en Dios bien encendida,
 | cuando vío la toca | con la mano cosida,
 | dicié que tal justicia | nunca non fue oída.
731 | Quiso el homne bono | de la toca trabar,
 | en voz de la Gloriosa | en su velo besar,
 | mas al cristiano bono | quísolo Dios honrar:
 | despegóse la toca | adieso del pulgar.
732 | End a pocos días, | Dios lo quiso guiar,
 | acaeció que vino | el bispo al logar;
 | adujieron el clérigo | por gelo presentar,
 | veer si'l mandarié | o tener o soltar.
733 | Adusieron el clérigo | las manos bien legadas,
 | los hombros bien sobados | de buenas palancadas,
 | dijéronle las nuevas | de las sus trasnochadas,
 | cómo facié las cosas | que Dios habié vedadas.
734 | Confesóse el misme | con la su misme boca,
 | toda su pleitesía, | su mantenencia loca;
 | como a la Gloriosa | despojaron la toca,
 | nunca ficieron cosa | de ganancia tan poca.
735 | Prísolo el obispo, | levólo a León,
 | manos atrás atadas | a leï de ladrón;
 | cuantos que lo vein | e sabién la razón
 | dicién: «¡Dios lo confonda | a tan loco varón!»
736 | Non se trobo el bispo | librar la pleitesía,
 | demandó al concilio, | toda la clerecía;
 | cuando fueron plegados | al asignado día,
 | presentoles el clérigo, | disoles su folía.
737 | Demandoles consejo: | ¿qué le debién facer?
 | No le sopo ninguno | a ello responder;
 | sabié bien el obispo | derecho conocer,
 | quísolo por su boca | al clérigo vencer.
738 | Díso'l el bispo: «Clérigo, | ¿tú fecieste tal mal
 | o cual todos te facen | otórgaste por tal?»
 | «Señor -diso el clérigo- | mi padre spirital,
 | contra la mi maleza | nunca fallé egual.
739 | Cuanto de mí te dicen, | todo es grant verdat,
 | non te dicen el diezmo | de la mi malveztat;
 | señor, por Dios te sea | e por la caridat,
 | non cates a mi mérito | mas cata tu bondat.»
740 | «Amigos -diz el bispo- | esto es aguisado,
 | non es nuestro clérigo | nin de nuestro obispado;
 | por nos non es derecho | que sea condenado:
 | júdguelo su obispo | su mercet, su pecado.
741 | Por del bispo de Ávila | se es él aclamado,
 | clamose por su clérigo | e de su obispado;
 | judgar ajeno clérigo | por leï es vedado,
 | podría yo por ello | después ser reptado.
742 | Mas pongo tal sentencia | que sea acotado,
 | que si trobado fuere | en todo est obispado,
 | sea luego pendudo, | en un árbol colgado;
 | el qui le perdonare | sea descomulgado.»
743 | Nunca más lo veyeron | desque lo envïaron,
 | en todo el obispado | nunca lo testiguaron;
 | el miráculo nuevo | fuer mient lo recabdaron,
 | con los otros miraclos | en libro lo echaron.
744 | Tú, Madre Glorïosa, | siempre seas laudada,
 | que sabes a los malos | dar mala sorrostrada;
 | sabes honrar los buenos | como bien ensenada,
 | Madre de gracia plena | por ent eres clamada.
745 | Los malos que vinieron | afontar la tu ciella
 | bien los toviste presos | dentro en tu capiella;
 | al bon homne que quiso | besar la tu toquiella
 | bien suelta gela diste, | como diz la cartiella.
746 | Señora benedicta, | reina acabada,
 | por mano de tu fijo | don Cristo coronada,
 | líbranos del dïablo, | de la su zancajada,
 | que tiene a las almas | siempre mala celada.
747 | Tú nos guía, Señora, | enna derecha vida,
 | tú nos gana en cabo | fin buena e complida,
 | guárdanos del mal colpe | e de mala caída,
 | que las almas en cabo | hayan buena esida. (Amen).


De cómo Teófilo fizo carta...

De cómo Teófilo fizo carta con el diablo de su ánima et después fue convertido e salvo

748 | Del pleito de Teófilo | vos querría fablar,
 | tan precioso miraclo | non es de oblidar,
 | ca en eso podremos | entender e asmar
 | que vale la Gloriosa | qui la sabe rogar.
749 | Non querré, si podiero, | la razón alongar,
 | ca vos habriédes tedio, | yo podrie pecar;
 | de la oración breve | se suele Dios pagar,
 | a nos ésa nos dese | el Criador usar.
750 | Era un homne bono | de granada facienda,
 | habié nomne Teófilo | como diz la leyenda,
 | homne era pacífico, | non amaba contienda,
 | bien sabié a sus carnes | tenerlas so su rienda.
751 | En el logar do era | contenié grant bailía,
 | de su señor el bispo | tenié la vicaría;
 | de los de la eglesia | habié la mejoría,
 | fuera que el obispo | habié la nomnadía.
752 | Era entre sí misme | de buena contenencia,
 | sabié haber con todos | paz e grant abenencia;
 | homne era temprado, | de buena conocencia,
 | era muy bien condido | de sen e de cïencia.
753 | Vistié a los desnudos, | apacié los famnientos,
 | acogié los romeos | que vinién fridolientos;
 | daba a los errados | buenos castigamientos,
 | que se penitenciasen | de todos fallimentos.
754 | Non habié el obispo | embargo nin lacerio,
 | fuera cantar su misa | e rezar so salterio;
 | elli lo escusaba | de todo ministerio,
 | contar las sus bondades | serié grant reguncerio.
755 | Amábalo el bispo | mucho de grant manera,
 | porque lo escusaba | de toda facendera;
 | los pueblos e las gentes | habiénlo por lumnera,
 | que él era de todos | cabdiello e carrera.
756 | Cuando vino el término | que hobo de finar,
 | non podió el bispo | el punto traspasar;
 | enfermó e murió, | fo con Dios a folgar:
 | déli Dios paraíso, | si se quiere rogar.
757 | Los pueblos de la tierra, | toda la clerecía,
 | todos dicién: «Teófilo | aya la bispalía,
 | entendemos que yace | en él la mejoría,
 | él conviene que aya | la adelantadía.»
758 | Envïaron sos cartas | al metropolitano
 | por Dios que de Teófilo | non mudase la mano,
 | ca eso tenién todos | por consejo más sano,
 | lo ál serié ivierno, | esto serié verano.
759 | Envïaron por elli | los del arzobispado,
 | disiéronli: «Teófilo, | prendi esti obispado,
 | ca todo el cabillo | en ti es otorgado,
 | e de todos los pueblos | eres tú postulado.»
760 | Recudiólis Teófilo | con grant simplicidat:
 | «Señores, mudat mano | por Dios e caridat,
 | ca non só yo tan digno | pora tal dignidat,
 | en fer tal electïón | serié grant ceguedat.»
761 | Diso el arzobispo: | «Quiero que vos fabledes;
 | esta electecion | quiero que la tomedes.»
 | Dísoli don Teófilo: | «Tanto non contendredes
 | que a todo mi grado | a ello me levedes.»
762 | Los de la canongía, | si lis plogo o non,
 | hobieron a facer | otra electïón;
 | el bispo que pusieron | enna ordinación
 | metió otro vicario | enna ministración.
763 | Corrién los pleitos todos | al vicario novel,
 | serviénlo a Teófilo | mas plus servién a él;
 | cogió celo Teófilo, | cempelló el doncel,
 | cambióse en Caín | el que fuera Avel.
764 | En casa del obispo | non era tan privado,
 | como solié ser | con el otro pasado;
 | fo en so voluntat | fierament conturbado,
 | habiélo lo envidia | de su siesto sacado.
765 | Teniése por maltrecho | e por ocasionado,
 | de grandes e de chicos | vediése desdeñado;
 | cegó con grant despecho | e fo mal trastornado,
 | asmó fiera locura, | yerro grant desguisado.
766 | Do moraba Teófilo, | en esa obispalía,
 | habié y un judío | en esa judería;
 | sabié él cosa mala, | toda alevosía,
 | ca con la uestantigua | habié su cofradría.
767 | Era el trufán falso | pleno de malos vicios,
 | sabié encantamientos | e muchos maleficios;
 | facié el malo cercos | e otros artificios,
 | Belcebud lo guïaba | en todos sus oficios.
768 | En dar consejos malos | era muy sabidor,
 | mataba muchas almas | el falso traïdor;
 | como era vasallo | de mucho mal señor,
 | si él mal lo mandaba | él faciélo peor.
769 | Cuidábanse los homnes | que con seso quebraba,
 | non entendién que todo | Satanás lo guïaba;
 | cuando por aventura | en algo acertaba
 | por poco la gent loca | que no lo adoraba.
770 | Habiélo el dïablo | puesto en grant logar,
 | todos a él vinién | consejo demandar;
 | lo que lis él dicié, | faciégelo probar,
 | sabié de mala guisa | los homnes engañar.
771 | Teniénlo por profeta | todos, chicos e grandes,
 | todos corrién a elli | como puercos a landes;
 | los que enfermos eran | levábanlos en andes;
 | todos dicién: «Faremos | qequiere que tú mandes.»
772 | Teófilo mesquino, | de Dios desaramparado,
 | venciólo so lucura | e mueda del Pecado;
 | fo demandar consejo | al trufán dïablado
 | cómo podrié tornar | al antiguo estado.
773 | Dísoli el judío: | «Si creerme quisieres,
 | rehez puedes tornar | en eso que tú quieres;
 | non ayas nula dubda, | si tú firme sobieres
 | todo es recabdado, | si non te repindieres.»
774 | Recudióli Teófilo | como ebellinado:
 | «Por eso vin a ti | por seguir tu mandado.»
 | Dísoli el judío: | «Seï asegurado,
 | cuenta que tu pleito | todo es recabdado.
775 | Ve folgar a tu lecho, | torna a tu posada,
 | cras al sueño primero, | la gente aquedada,
 | fúrtate de tus homnes, | de toda tu mesnada,
 | ven tastar a la puerta | e non fagas ál nada.»
776 | Fo con esto Teófilo | alegre e pagado,
 | tovo todo so pleito | que era bien parado;
 | tornó a su posada | durament engañado,
 | mucho más li valiera | si se fuese quedado.
777 | Luego la otra nochi, | la gente aquedada,
 | furtóse de sus homnes, | isió de su posada;
 | fo tastar a la puerta, | ca sabié la entrada,
 | el trufán sovo presto, | abrióli sin soldada.
778 | Prísolo por la mano, | la nochi bien mediada,
 | sacólo de la villa | a una crucejada;
 | dís'l: «Non te sanctigues | nin te temas de nada,
 | ca toda tu facienda | será cras mejorada.»
779 | Vío a poca de hora | venir muy grandes yentes
 | con ciriales en manos | e con cirios ardientes,
 | con su reï e medio, | feos, ca non lucientes.
 | ¡Ya querrié don Teófilo | seer con sus parientes!
780 | Prísolo por la mano | el trufán traïdor,
 | levólo a la tienda | do sedié el señor;
 | recibiólo el rei | asaz a grant honor,
 | sí ficieron los príncipes | que'l sedién derredor.
781 | Díso'l luego el rei: | «Don fulán, ¿qué buscades?
 | ¿Qué present me traedes? | Quiero que lo digades,
 | o ¿qué homne es ésti | que vos me presentades?
 | Saberlo quiero luego | -esto bien lo creades.»
782 | Dísoli el judío: | «Señor rey coronado,
 | ésti solié seer | vicario del bispado,
 | quieriénlo todos mucho, | era homne honrado,
 | tolliéronlo agora, | ond es menoscabado.
783 | Por eso es venido | a tos piedes caer,
 | que li fagas cobrar | lo que solié haber;
 | él fágate servicio | a todo so poder,
 | habrás en él vasallo | bueno a mi creer.»
784 | Dísoli el dïablo: | «Non serié buen derecho
 | a vasallo ajeno | yo buscar tal provecho;
 | mas deniegue a Cristo | que nos faz muy despecho,
 | facerli hé que torne | en todo so bienfecho.
785 | Deniegue al so Cristo | e a Sancta María,
 | fágame carta firme | a mi placentería,
 | ponga y su seyello | a la postremería,
 | tornará en su grado | con muy grant mejoría.»
786 | Teófilo gana | de en grant precio,
 | al placer del dïablo | hobo a consintir;
 | fizo con él su carta | e fízola guarnir
 | de su seyello misme | que no'l podié mentir.
787 | Partióse d'él con esto, | tornó a su posada,
 | cerca era de gallos | cuando fizo tornada;
 | no la entendió nadi | esta so cabalgada,
 | fuera Dios a cual sólo | non se encubre nada.
788 | Pero perdió la sombra, | siempre fo desombrado,
 | perdió la color buena, | fincó descolorado;
 | pero Dios se lo quiso, | non poder del Pecado,
 | tornó el malastrugo | en todo su estado.
789 | Tornó el fementido | en todo so estado,
 | conocióse el bispo | que habié mal errado,
 | que de la vicaría | lo habié demudado.
 | «Señor -diso Teófilo- | séavos perdonado.»
790 | Si ante fo Teófilo | bien quisto e amado
 | fo depués más servido | e mucho más preciado;
 | Dios señero lo sabe, | que es bien decorado,
 | si li vinié por Dios | o si por el Pecado.
791 | Visco algunos días | en esta bien andanza,
 | habiendo con el bispo | amor e grant privanza,
 | recibiendo del pueblo | mucha buena pitanza,
 | mas en cabo firiólo | Cristo con la su lanza.
792 | Estando est vicario | en esta vicaría,
 | cogió muy grant jactancia | e grant vallitanía;
 | concibió vanagloria | e grant eufanía
 | entendiéngelo todos | que trayé lozanía.
793 | El Señor que non quiere | muerte de pecadores,
 | mas que salven las almas, | emienden los errores,
 | tornó en est enfermo | de mortales dolores,
 | que era decebido | de malos traïdores.
794 | Los vienes que ficiera | ennos tiempos trocidos
 | el buen Señor non quiso | que li fuesen perdidos;
 | reviscló los sus sesos | que yacién amortidos,
 | abrió luego los ojos | que tenié adormidos.
795 | Respiró un poquiello, | tornó en so sentido,
 | comidió su facienda, | víose mal tañido;
 | comidió más adentro | qué habié prometido,
 | allí cadió Teófilo | en tierra amortido.
796 | Diso entre sí misme: | «Mesquino, malfadado,
 | del otero que sovi | ¿quí me ha derribado?
 | La alma hé perdida, | el cuerpo despreciado,
 | el bien que hé perdido | no lo veré cobrado.
797 | Mesquino pecador, | non veo do ribar,
 | non trobaré qui quiera | por mí a Dios rogar;
 | morré como qui yace | en medio de la mar,
 | que non vede terreno | do pueda escapar.
798 | Mesquino ¡aï mí! | Nasqui en hora dura,
 | matéme con mis manos, | matóme mi locura;
 | habiéme asentado | Dios en buena mesura:
 | agora hé perdida | toda buena ventura.
799 | Mesquino, porque quiera | tornar enna Gloriosa,
 | que diz la escriptura | que es tan pïadosa,
 | no me querrá oír | ca es de mí sanosa,
 | porque la denegué, | fiz tan esquiva cosa.
800 | Non hobo mayor culpa | Judás el traïdor
 | que por pocos dineros | vendió a su señor;
 | yo pequé sobre todos, | mesquino pecador,
 | que por mí non será | ninguno rogador.
801 | So perdido con Dios | e con Sancta María,
 | perdido con los sactos | por mi alevosía;
 | corté todas las cimas | do los piedes tenía,
 | si nacido non fuese | mucho mejor habría.
802 | En día del judicio, | yo, falso traïdor,
 | ¿con cuál cara veré | ante el nuestro Señor?
 | De mí fablarán todos, | mesquino pecador,
 | non verá a la junta | de mí otro peor.
803 | Vidi en hora mala | aquella vicaría,
 | escuché a un dïablo, | busqué mi negro día;
 | matóme el trufán, | el de la judería,
 | que mató otros muchos | con mala maestría.
804 | Yo non habíe mengua | nin andaba mendigo,
 | todos me facién honra | e placiélis comigo;
 | mas fui demandar | mejor de pan de trigo,
 | yo busqué mi cuchiello: | fuí mi enemigo.
805 | Había qué vistir, | había qué calzar,
 | había pora mí, | había pora dar;
 | fui pora mercado | día negro buscar,
 | debríame yo misme | con mis manos matar.
806 | Bien sé que d'esta fiebre | non podré terminar,
 | non ha menge nin físico | que me pueda prestar
 | si non Sancta María, | estrella de la mar,
 | mas ¿quí será osado | que la vaya rogar?
807 | Yo mesquino fediondo | que fiedo más que can,
 | can que yage podrido, | non él que come pan
 | non me querrá oír, | esto sélo de plan,
 | ca fui contra ella | torpe e muy villán.
808 | Que a los sanctos quiera | meter por rogadores,
 | como del mi mal pleito | todos son sabidores,
 | sanosos me son mártires, | todos los confesores,
 | mucho más los apóstolos | que son mucho mayores.
809 | Non quiero por los piedes | la cabeza desar,
 | a la Madre gloriosa | me quiero acostar;
 | cadré a los sos piedes | delante so altar,
 | atendiendo su gracia, | allí quiero finar.
810 | Allí terré ieiunos, | faré aflictïones,
 | ploraré de los ojos, | rezaré oraciones,
 | martiriaré las carnes, | cebo de vervenzones,
 | ca metrá en mí mientes | en algunas sazones.
811 | Maguer la denegué | como loco sendío,
 | que fui engañado | por un falso judío,
 | firmemientre lo creo, | enna su mercet fío,
 | que d'Ella nació Cristus | que fue Salvador mío.
812 | Que vaya al su tiemplo | cras de buena mañana,
 | venir'm ha lo que veno | a la egiptïana,
 | que priso grant porfazo | como mala villana
 | fasta que la Gloriosa | li fo entremediana.
813 | Aunque me lo sufra | Dios por la su pïadat,
 | que pueda entrar entro | veer la magestat,
 | verá rayo o fuego | o otra tempestat,
 | fará daño a muchos | por la mi malveztat.
814 | Aunque todo esto | me quiera Dios sofrir,
 | que me deje en paz | mi rencura decir,
 | en cuál razón empiece | non puedo comedir,
 | nin asmo cómo pueda | la mi boca abrir.»
815 | Desemparó su casa | e cuanto que habié,
 | non diso a ninguno | lo que facer querié;
 | fue pora la eglesia | del logar do seyé,
 | plorando de los ojos | cuanto más se podié.
816 | Echóseli a piedes | a la Sancta Reina,
 | que es de pecadores | consejo e madrina:
 | «Señora -diso- valas | a la alma mesquina.
 | a la tu merced vengo | buscarli medicina.
817 | Señora, só perdudo | e só desemparado,
 | fiz mal encartamiento | e só mal engañado,
 | di non sé por cuál guisa | la alma al Pecado,
 | agora lo entendo | que fiz mal mercado.
818 | Señora benedicta, | reina coronada,
 | que siempre faces preces | por la gente errada,
 | non vaya repoyado | yo de la tu posada,
 | si non dizrán algunos | que ya non puedes nada.
819 | Señora, tú que eres | puerta de paraíso,
 | en qui el Rey de Gloria | tantas bondades miso,
 | torna en mí, Señora, | el to precioso viso,
 | ca so sobeja guisa | del mercado repiso.
820 | Torna contra mí, Madre, | la tu cara preciosa,
 | fáceslo con derecho | si me eres sanosa;
 | non vaya más a mal | que es ida la cosa,
 | torna sobre Teófilo, | Reina glorïosa.»
821 | Cuarenta días sobo | en esta contención,
 | sufrié días e noches | fiera tribulación;
 | de ál no li membraba | si de esto sólo non:
 | clamar a la Gloriosa | de firme corazón.
822 | Plógo'l al Rey del Cielo | al cuarenteno día,
 | contendiendo Teófilo | en su tesurería,
 | apareció'l de noche | Sancta Virgo María,
 | dísoli fuertes bierbos | com qui con felonía.
823 | Dísoli: «¿En qué andas, | homne de auze dura?
 | Sobre yelo escribes, | contiendes en locura;
 | hasta só de tu pleito, | dasme grant amargura,
 | eres muy porfidioso, | enojas sin mesura.
824 | Faces peticïones | locas e sin color,
 | a nos ás denegados, | busquest otro señor;
 | don renegado malo, | de Judas muy peor,
 | non sé por ti quí quiera | rogar al Criador.
825 | Yo vergüenza habría | al mi Fijo rogar,
 | non sería osada | la razón empezar:
 | el qué tú deneguesti | e busquesti pesar,
 | non nos querrá oír | ni a ti perdonar.»
826 | «Madre -diso Teófilo- | por Dios e caridat,
 | non cates al mi mérito, | cata a tu bondat;
 | de cuanto que tú dices, | todo dices verdat,
 | ca só sucio e falso, | pleno de malveztat.
827 | Repiso só, Señora, | válame penitencia,
 | ésa salva las almas, | tal es nuestra creencia,
 | ésa salvó a Peidro | que fizo grant falencia,
 | e lavó a Longino | de muy grant vïolencia.
828 | La sancta Magdalena, | de Lázaro hermana,
 | pecadriz sin mesura, | ca fue muger liviana,
 | eso misme te digo | de la egipcïana,
 | ésa sanó a ambas, | la que todo mal sana.
829 | Davit a colpe fizo | tres pecados mortales,
 | todos feos e sucios | e todos principales;
 | fizo su penitencia | con gémitos corales,
 | perdonóli el Padre | de los penitenciales.
830 | Pueblos de Ninivé | que eran condenados
 | ficieron penitencia, | plorando sus pecados;
 | los fallimentes todos | fuéronlis perdonados,
 | muchos serién destructos | que fueron escusados.
831 | Esta razón, Señora, | tuya es de ver,
 | faciendo penitencia | si me debe valer;
 | Madre, si tú quisieses | e fuese tu placer,
 | en mí esti judicio | non debié perecer.»
832 | Calló elli con tanto, fabló Sancta María,
 | diso: «Traes, Teófilo, | revuelta pleitesía;
 | bien lieve la mi fonta, | bien la perdonaría,
 | mas a lo de mi Fijo | bien non trevería.
833 | Maguer que me neguesti, | fecisti sucio fecho,
 | quiérote consejar | de consejo derecho:
 | torna en el mi Fijo, | ca te tiene despecho,
 | ca se tiene de ti | que fue mucho maltrecho.
834 | Ruégalo bien de firme | con muy grant femencia,
 | deniega al dïablo, | confirma tu creencia;
 | mucho es pïadoso | e de grant conocencia,
 | él mata, él vivífica | ca es de tal potencia.»
835 | «Madre -diso Teófilo- | siempre seas laudada,
 | Pascua fue e grant día | cuando tú fuisti nada;
 | mucho es la mi alma | con esto confortada,
 | trae la tu palabra | melecina probada.
836 | Yo no lo osaría | al tu Fijo rogar,
 | por mi ventura mala | busquéli grant pesar;
 | pero fío en Elli | como debo fiar,
 | e quiero mi creencia | a ti la demostrar.
837 | Creo que un Dios es | e que es Trinidat,
 | Trinidat en personas, | una la deïdat;
 | non ha ennas personas | nula diversidat,
 | Padre, Fijo e Spíritu, | unos son de verdat.
838 | Creo de Jesu Cristo | enna encarnación,
 | que nació de ti, Madre, | por nuestra redención;
 | predicó el Evangelio, | desent priso pasión,
 | en el día tercero | fizo resurectión.
839 | Creo bien firmemientre | la su ascensïón,
 | que envió la gracia, | la de consolación;
 | creo la postremeria | regeneracïón
 | cuando buenos e malos | prendrán el galardón.
840 | Madre, todo lo creo, | só ende bien certano,
 | cuanto que Cristo manda | creer a cristiano;
 | mas so en grant vergüenza, | en miedo sovejano,
 | ca fui, mi Señora, | contra Él muy villano.
841 | A mal homne e sucio | e mal testimoniado,
 | non me querrá oír, | ca non es aguisado;
 | Madre, tanto lo temo, | iría repoyado,
 | fincarié nuestro pleito | mucho empeorado.
842 | Si bien ha de seer | o me quieres prestar,
 | tú as en esti pleito, | Madre, a trabajar;
 | otro procurador | non me mandes buscar,
 | ca porque lo buscase | no lo podrie trobar.
843 | Tú eres para todo | ¡grado al Criador!
 | por rogar al tu Fijo, | tu Padre, tu Señor;
 | quequiere que tú mandes | e hobieres sabor,
 | todo lo fará el | de mucho buen amor.
844 | Lo que nunca fecist | en otro pecador,
 | non sea en Teófilo, | por el Nuestro Señor;
 | tórname en la gracia | de la tu sancta flor,
 | la Flor que tú pariste | sin tacha, sin dolor.
845 | Señora benedicta, | Reina principal,
 | aún en tu osanza | quiérote decir ál;
 | si non cobro la carta | que fici por mi mal,
 | contaré que non só | quito del mal dogal.»
846 | Diso Sancta María: | «Don sucio, don maliello,
 | la carta que fecisti | con el tu mal caubdiello,
 | e desent la sellest | con el tu proprio seyello,
 | en el infierno yace | en chico reconciello.
847 | Non querrié el mi Fijo | por la tu pleitesía
 | descender al infierno, | prender tal romería,
 | ca es logar fediondo, | fedionda confradría,
 | sólo en so meterllo | serié grant osadía.»
848 | «Señora benedicta | entre todas mugieres,
 | bien lo querrá tu Fijo | lo que tú bien quisieres;
 | todo te lo dará | lo que tú bien pidieres,
 | a mí verná la carta | si tú sabor hobieres.
849 | Doquiere que la tenga | el dïablo metida,
 | sólo que Él lo quiera, | luego será rendida;
 | Señora, que de todos | eres salut e vida,
 | non puedo más rogarte | nin sé más que te pida.»
850 | Diso'l Sancta María | buen confuerto probado:
 | «Finca en paz, Teófilo, | véote bien lazrado;
 | iré yo si pudiero | recabdar el mandado,
 | ¡Dios lo mande que sea | aína recabdado!»
851 | La Madre benedicta, | esta razón tractada,
 | tollióseli delante, | non pudió veer nada;
 | pero la voluntat | teniéla confortada,
 | ca es el solaz suyo | melecina probada.
852 | Si ante fue Teófilo | de grant devocïón,
 | mucho fúe depués | de mayor compunción;
 | tres días e tres noches | sobo en oración,
 | nin comió nin bebió | nin exió de lectión.
853 | Semejaban sus ojos | dos fuentes perenales,
 | ferié con su cabeza | en los duros cantales;
 | sus puños en sus pechos | daban colpes tales,
 | dicié: «¡Válasme, Madre, | como a otros vales!
854 | Válasme, Madre Sancta, | óï los mis clamores,
 | que faces cosas tales | e otras más mayores;
 | tú sabes la mi cuita, | entiendes mis dolores,
 | non me oblides, Madre, | solaz de pecadores.»
855 | Mucho lazró Teófilo | en este tridüano,
 | yaciendo en la tierra | orando muy cutiano;
 | nunca en tantos días | lazró nul cristiano,
 | en cabo su lacerio | non li cayó en vano.
856 | La Reina de Gloria, | Madre Sancta María,
 | visitólo de cabo | en el tercero día;
 | adúsoli saludes, | nuevas de alegría,
 | cuales querrié tod homne | que yaz en enfermería.
857 | «Sepas -diso-, Teófilo, | que las tus oraciones,
 | los tus gémitos grandes, | las tus aflictïones,
 | levadas son al cielo | con grandes procesiones;
 | leváronlas los ángeles | cantando dulces sones.
858 | Es de la tu facienda | el mi Fijo pagado,
 | el tuerto que ficisti | aslo bien emendado;
 | si bien perseverares | como hás empezado,
 | tu pleito es bien puesto | e muy bien recabdado.
859 | Yo fablé en tu pleito | de toda voluntat,
 | finqué los mis enojos | ante la magestat;
 | áte Dios perdonado, | fecha grant caridat,
 | conviene tú que seas | firme en tu bondat.»
860 | «Madre -diso Teófilo- | de Dios Nuestro Señor,
 | por ti me viene esto, | bien só ent sabidor;
 | quitas de mal judicio | un alma pecador,
 | que yacrié en infierno | con Judas el traidor.
861 | Pero con todo esto | que tú ás recabdado,
 | aún non me seguro | nin seo bien pagado,
 | hasta vea la carta | e cobre el dictado,
 | la que fiz cuando hobi | al tu Fijo negado.
862 | Madre, si yo hobiese | la cartiella cobrada,
 | e dentro en un fuego | la hobiese quemada,
 | si quiere luego muriese | yo non daría nada,
 | ca mal está mi alma, | Señora, enredada.
863 | Madre, bien sé que eres | d'est pleito enojada,
 | mas si tú me falleces | non me tengo a nada;
 | Señora, tú que esta | cosa hás empezada,
 | fázme render la carta, | será bien recabdada.»
864 | «Non fincará por eso | -diso la Glorïosa-
 | non finque por tan poco | empezada la cosa.»
 | Tollióseli delante | la Reina preciosa,
 | fue buscar esta carta | de guisa presurosa.
865 | Alegróse Teófilo | que yacié quebrantado,
 | non era maravella | ca yacié muy lazrado;
 | tornó en su estudio, | el que habié usado,
 | nunca fue en est sieglo | confesor más penado.
866 | Tornó en su estudio, | en fer su penitencia,
 | en comer, en beber | tener grant abstenencia;
 | tenié enna Gloriosa | toda la su creencia,
 | que li darié por Ella | Dios la su bienquerencia.
867 | En la noche tercera | yacié él adormido,
 | ca sufrié grant martirio, | habié poco sentido;
 | vino la Gloriosa | con recabdo complido,
 | con su carta en mano, | queda e sin roído.
868 | La esposa de Cristo, | poncella e parida,
 | echógela de suso, | dioli una ferida;
 | recudió con Teófilo, | tornó de muert a vida,
 | trobó en su regazo | la carta malmetida.
869 | Con esto fue Teófilo | alegre e lozano,
 | que veyé la cartiella | tornada en su mano;
 | allí tobo que era | de la fiebre bien sano,
 | apretó bien la carta, | cumplió su tridüano.
870 | El confesor Teófilo | hobo grant alegría,
 | cuando tobo la carta | en su podestadía;
 | rendió gracias a Cristo | e a Sancta María,
 | ca Ella adobara | toda su pleitesía.
871 | Dicié: «Señora buena, | siempre seas laudada,
 | siempre seas bendicha, | siempre glorificada;
 | para los pecadores | eres buena probada,
 | cual nunca nació otra | tan dulz nin tan uviada.
872 | Siempre seas bendicha, | el tu Fructo laudado,
 | sancto es el tu nomne, | más el suyo medrado;
 | tú me saquesti, Madre, | del pozo dïablado,
 | do siempre sine fine | yazría enfogado.
873 | Señora bendicta, | Madre Sancta María,
 | cuánto te lo gradesco | decir no lo podría;
 | Madre, tú me da seso, | saber e conocía
 | por ond laudarte pueda, | ca mucho lo querría.
874 | Reina poderosa | de los fechos honrados,
 | que siempre te trabajas | en salvar los errados,
 | tú me gana, Señora, | perdón de los pecados,
 | que laude dignamientre | los tus bienes granados.
875 | Madre del Rey de Gloria, | por la tu pïadat,
 | alimpia los mis labros | e la mi voluntat,
 | que pueda dignamientre | laudar la tu bondat,
 | ca ás sobre mí fecha | sobra grant caridat.»
876 | Otro día mañana | que cuntió esta cosa,
 | que aduso la carta | la Madre glorïosa,
 | era día domingo, | una feria sabrosa,
 | en qui la gent cristiana | toda anda gradosa.
877 | Vino el pueblo todo | a la misa oír,
 | prender pan benito | el agua recebir;
 | queriéla el obispo | de la villa decir,
 | quierié el homne bono | so oficio complir.
878 | El confesor Teófilo, | un lazrado cristiano,
 | fue pora la eglesia | con su carta en mano;
 | posóse a los pies | del buen misacantano,
 | confesó su proceso | tardío e temprano.
879 | Fizo su confesión | pura e verdadera,
 | cómo fizo su vida | de la edat primera,
 | desend cómo un dia | lo sacó de carrera,
 | que lo fizo cegar | de estraña manera.
880 | Cómo fue al judío, | un trufán renegado,
 | cómo li dio consejo | sucio e desguisado,
 | cómo con el dïablo | hobo pleito talado
 | e cómo fue por carta | el pleito confirmado.
881 | Cómo por la Gloriosa | cobró aquel dictado,
 | el que con su seyello | hobiera seellado;
 | non desó de decir | menudo nin granado,
 | que no lo diso todo | por que habié pasado.
882 | Demostróli la carta | que en puño tenié,
 | en que toda la fuerza | de mal pleito yacié;
 | sanctigóse el bispo | que tal cosa veyé;
 | tanto era grant cosa | que abés lo creyé.
883 | «Ite misa est» dicha, | la misa acabada,
 | era toda la gent | por irse saborgada;
 | fizo signo el bispo con su mano sagrada,
 | fincó la gente toda | como seyé posada.
884 | «Oíd -dijo- varones | una fiera hazaña,
 | nunca en este sieglo | la oyestes tamaña;
 | veredes el dïablo | que trae mala maña,
 | los que non se le guardan, | tan mal que los engaña.
885 | Este nuestro canónigo | e nuestro compañero,
 | moviólo su locura, | un falso consejero,
 | fue buscar al dïablo | sabidor e artero,
 | por cobrar un oficio | que toviera primero.
886 | Sópolo engañar | el falso traïdor,
 | dísoli que negase | a Cristo su Señor
 | e a Sancta María | que fue buena seror
 | e tornar lo yé luego | en toda su honor.
887 | Otorgógelo esti | mesquino pecador,
 | fizo con él su carta, | esto fue lo peor;
 | con su seyello misme | robró esa labor,
 | de tal amigo guárdenos | Dios el Nuestro Señor.
888 | Dios que siempre desea | salut de pecadores,
 | que por salvar a nos | sufrió grandes dolores,
 | non quiso que granasen | esas tales labores,
 | ca eran barbechadas | de malos labradores.
889 | Si la Virgo gloriosa | no'l hobiese valido,
 | era el acedoso | fieramientre torcido;
 | mas la su sancta gracia | ha lo ya acorrido,
 | ha cobrada la carta, | si non, fuera perdido.
890 | Yo la tengo en puño, | podédesla ver,
 | esto non yaz en dubda, | debédeslo creer,
 | onde debemos todos | a Dios gracias render
 | e a la Sancta Virgo | que li denó valer.»
891 | Rendieron todos gracias, | mugieres e varones,
 | ficieron grandes laudes | e grandes procesiones,
 | plorando de los ojos, | diciendo oraciones
 | a la Madre gloriosa, | buena todas fazones.
892 | El «Te Deüm laudamus» | fue altament cantado,
 | «Tibi laus, tibi gloria» | fue bien reïterado;
 | dicién «Salve Regina», | cantábanla de grado
 | e otros cantos dulces | de son e de dictado.
893 | Desent mandó el bispo | facer muy grant foguera,
 | veyéndolo el pueblo | que en la glesia era;
 | echó aquesta carta | dentro en la calera,
 | ardió, tornó cenisa | pargamino e cera.
894 | Desque el pueblo hobo | tenido su clamor,
 | la carta fo quemada, | ¡gracias al Criador!
 | Recibió Corpus Dómini | el sancto confesor,
 | veyéndolo el pueblo | que seyé derredor.
895 | Adieso que Teófilo, | un cuerpo martiriado,
 | recibió Corpus Dómini | e fue bien confesado,
 | fue a ojo del pueblo | de claridat cercado,
 | un resplendor tan fiero | que non serié asmado.
896 | Fue el pueblo certero | que era homne santo,
 | e era grant mérito | por qui facié Dios tanto,
 | e Dios que lo cubrié | de tan precioso manto
 | e prendió el dïablo | en ello grant quebranto.
897 | Relucié la su cara, | tales rayos echaba,
 | com la de Moïsés | cuando la ley portaba,
 | o como San Andrés | cuando en cruz estaba;
 | el Criador en esto | poca honra no'l daba.
898 | Cuando esto veyeron | los pueblos e las yentes,
 | que ixién de su cara | tales rayos lucientes,
 | cantaron otras laudes, | otros cantos recientes;
 | en laudar la Gloriosa | todos eran ardientes.
899 | Aturó bien Teófilo | en su contemplación,
 | no'l movió vanagloria | nin cogió elación;
 | tornó a la eglesia | do vío la visïón,
 | nunca fue más devoto | en ninguna sazón.
900 | Entendió el bon homne, | Dios lo fizo certero,
 | que li vinié bien cerca | el día postremero;
 | partió cuanto habié, | no li fincó dinero,
 | diolo todo a pobres, | fizo buen semencero.
901 | Pidió culpa a todos | los de la vecindat,
 | perdonáronle todos | de buena voluntat;
 | besó mano al bispo, | fizo grant honestat,
 | finó al tercer día, | fizo'l Dios pïadat.
902 | Tres días solos visco | desque fue comulgado,
 | desque el cartelario | fue cenisa tornado;
 | murió enna eglesia | do fuera visitado,
 | fue en est logar misme | el cuerpo soterrado.
903 | Asín finó Teófilo, | el buenaventurado,
 | el yerro que ficiera, | Dios sea ent laudado
 | bien lo emendó todo, | fizo a Dios pagado,
 | valiéndo'l la Gloriosa, | la que aya buen grado.
904 | Señores, tal miraclo | cual habemos oído,
 | non debemos por nada | echarlo en oblido,
 | si non, seremos todos | homnes del mal sentido,
 | que non habemos seso | natural nin complido.
905 | Así lo diz Sant Paulo, | el buen predicador,
 | que fue leal vasallo | de Dios, Nuestro Señor,
 | que todas las leyendas | que son del Criador,
 | todas salut predigan | del homne pecador.
906 | Nos en esto podemos | entender e asmar
 | cuánto val penitencia | a qui la sabe guardar;
 | si non fuese por ella, | podédeslo jurar,
 | que fuera don Teófilo | ido a mal logar.
907 | Si la Madre gloriosa, | que li denó valer,
 | ésa no'l entendiese, | no vernie valer;
 | mas qui a mí quisiere | escuchar e creer,
 | viva en penitencia, | puede salvo ser.
908 | Amigos, si quisiésedes | vuestras almas salvar,
 | si vos el mi consejo | quisiéredes tomar,
 | fech confesión vera | non querades tardar,
 | e prendet penitencia, | pensátla de guardar.
909 | Quiéralo Jesu Cristo | e la Virgo gloriosa,
 | sin la cual non se hace | ninguna buena cosa,
 | que así mantegamos | esta vida lazrosa,
 | que ganemos la otra | durable e lumnosa. (Amen).
910 | La Madre glorïosa, | de los cielos Reina,
 | la que fue a Teófilo | tan prestable medicina,
 | Ella nos sea guarda | en esta luz mezquina
 | que caer non podamos | en la mala rüína. (Amen).
911 | Madre, del tu Golzalvo | seï remembrador
 | que de los tos miraclos | fue dictador;
 | tú fes por él, Señora, | preces al Criador,
 | ca es tu privilegio | valer a pecador,
 | tú li gana la gracia | de Dios, Nuestro Señor. (Amen).